Honda 125 Twin Index du Forum
125
Twin
Forum dédié a tous les passionnés de mécanique,
et de ces motos qui ont marqué leur époque
du début des années 70 a nos jours
125
Twin
Répondre au sujet
Problème de ralenti [résolu]
Spad
Membre actif

Hors ligne
Inscrit le: 20 Fév 2018
Messages: 28
Répondre en citant
PublicitéSupprimer les publicités ?
Bonjour à tous,
Avant de commencer, je tiens à préciser que j'ai évidemment fait des recherches avant de venir poser ma question, que j'ai testé d'abord avec les infos de la RMT, puis de choses trouvées sur le net, mais que rien ne marche... Je m'en remets donc à vous.
Ah si, une dernière chose, il est écrit dans les règles qu'il valait mieux continuer un sujet existant, mais je me sentais pas de déterrer un sujet de + de 2 ans... J'ai donc refait un sujet.
Je résume globalement l'histoire : Je m'apprête à passer le permis A1, j'ai donc acheté une CMC d'occase, qui devait servir de banque de pièces mais qui va finalement rouler. Elle a 50K bornes, et pas de révision depuis l'achat (en 1985) apparemment...
Je la démarre une première fois, pas de ralenti, je fais chauffer en me disant que malgré le nettoyage carbu sommaire, elle doit encore être encrassée. Toujours pas de ralenti, j'essaie de jouer avec la vis, ça ne change rien, je joue avec le tendeur du câble, et elle monte d'un coup dans les tours (je dirais 3000 à l'oreille), j'essaie de le baisser par tous les moyens, et elle ne veut rien entendre, c'est 3000 ou rien. Je fais plusieurs choses parallèlement, je remplace la batterie usagée en pensant que ça va changer quelque chose, mais sans succès, je vidange l'huile à chaud et je la remplace, je refais un nettoyage carbu, rien n'a changé. Autre chose, impossible de démarrer sans starter à fond, que ça soit à chaud ou à froid. J'ai aussi testé les bougies, elles sont brique, c'est ok. A ce moment j'essaie de changer la position de l'aiguille de pointeau : elle était au deuxième cran en partant du haut, je teste au premier cran :
J'arrive à tenir le ralenti au bon régime avec le starter à fond, la moto s'éteint quand je le coupe. Au 3ème cran : Je n'ai même pas essayé plus loin, la moto s'emballe et monte très haut dans les tours, avec ou sans starter. Je suis donc bloqué, peut-être régler le jeu aux soupapes résoudra le problème? Ou passer le carbu aux ultrasons? Je ne sais plus quoi faire...
Merci d'avance pour d'éventuelles pistes...
Problème de ralenti [résolu]
Julien44twin
Membre actif

Hors ligne
Inscrit le: 10 Jan 2018
Messages: 35
Répondre en citant
Bonsoir, je pense a un problème de carburateur, notamment aux gicleurs de ralentie. Comme dit pantwin redemonte tes carbus trempage des gicleurs dans l acetone ou alcool a bruler (pas de pieces plastiques) et debouchage avec un brin de fil de cable tranquillou sans forcer.
Problème de ralenti [résolu]
Pantwin
Modérateur

Hors ligne
Inscrit le: 06 Fév 2011
Messages: 15 130
Répondre en citant
Bonsoir Spad, ... et réglage de ton carbu en suivant la RMT à la lettre ! Okay

________________________________________________________________________________
A +, et 12000 saluts de Pantwin
Bien faire et laisser braire !
La tolérance est essentielle à l'amitié !
La nature fait les choses sans se presser, pourtant tout est accompli !
2 x CB 125 TD-E (84 et 87); CB 125 T2 (81)
CMT 125 (79); CMC 125 (2000); rebel 125 (96)
Problème de ralenti [résolu]
Spad
Membre actif

Hors ligne
Inscrit le: 20 Fév 2018
Messages: 28
Répondre en citant
Salut,
Je l'avais déjà nettoyé, mais jamais passé aux ultrasons... Je vais quand même le refaire avec passage au bac. J'avais beau essayer avec les valeurs données par la RMT, ça ne marchait pas... J'en profite pour dire que j'ai fait le test de prise d'air, avec le start-pilot, et pas d'accélération, donc j'imagine que je n'en ai pas. Je teste le carbu cet aprèm, je vous dis dans la soirée si ça a marché.
Merci de l'aide Okay
Problème de ralenti [résolu]
Pantwin
Modérateur

Hors ligne
Inscrit le: 06 Fév 2011
Messages: 15 130
Répondre en citant
re,
Bien que tu dises avoir respecté la procédure, je pense que tu n'as pas fait le travail correctement. Le bac à us est un + mais n'est pas indispensable. Le meilleur boulot se fait avec un brin de câble de frein de vélo pour déboucher les gicleurs et diffuseurs. Je te rappelle qu'il est indispensable de déposer le gicleur de ralenti, pour le déboucher efficacement.
Tu dis avoir fait une vidange, apparemment la seule en 50000 km; j'espère que tu as nettoyé aussi le tamis faisant office de filtre à huile ! Okay

________________________________________________________________________________
A +, et 12000 saluts de Pantwin
Bien faire et laisser braire !
La tolérance est essentielle à l'amitié !
La nature fait les choses sans se presser, pourtant tout est accompli !
2 x CB 125 TD-E (84 et 87); CB 125 T2 (81)
CMT 125 (79); CMC 125 (2000); rebel 125 (96)
Problème de ralenti [résolu]
Spad
Membre actif

Hors ligne
Inscrit le: 20 Fév 2018
Messages: 28
Répondre en citant
Re,
Mes 2 précédents nettoyages carbus ont été fait avec du fil téléphone (en cuivre), jamais passé aux ultrasons avant maintenant (mais faut dire que ça décape, je viens de le lancer et ça sort de la merde de tous les côtés). J'ai aussi nettoyé le tamis, lorsque j'ai checké la boîte de vitesses (et remontage avec joint canson + pâte à joint) enfin j'imagine que c'était le tamis, ça ressemblait tellement à un filtre... Donc normalement pas de problèmes de ce côté-là Okay Au passage, une question : sur la RMT je ne sais plus ce qu'ils préconisent, mais moi j'ai rempli avec de l'huile 15W40 de bagnole (d'époque Embarassed ), c'est bien ou il faut absolument que je change d'huile? (la bécane est censée rouler tous les WE et quelques fois en semaine) sachant que les pots sont déchicanés, ce qui fait qu'elle chauffe quand même beaucoup moins qu'à l'origine !
Problème de ralenti [résolu]
Spad
Membre actif

Hors ligne
Inscrit le: 20 Fév 2018
Messages: 28
Répondre en citant
Bon, résumé du remontage : la nettoyage ultrasons a l'air d'avoir changé quelque chose, puisque après remontage aux valeurs de la RMT (1.5 tours pour la richesse, je savais pas pour le ralenti donc j'ai dévissé au max) et mise au cran n°3 (du milieu) de l'aiguille : démarrage avec starter, elle monte à fond les tours. Idem sans. Cran n°2 en partant du haut : Idem avec et sans starter. Je me caillais les doigts donc j'ai pas osé retenter avec le premier cran. Je testerai ce week-end. J'arriverai à la faire marcher cette CM ! (enfin j'espère Mr. Green )
Problème de ralenti [résolu]
Pantwin
Modérateur

Hors ligne
Inscrit le: 06 Fév 2011
Messages: 15 130
Répondre en citant
Bonjour,
l'huile que tu utilises est la bonne; par contre le remontage du carter à la pâte à joint, ce n'est pas top; le joint papier est la bonne solution, que tu l'achètes, et ce n'est pas très cher ou que tu le fabriques avec le papier ad hoc, ce qui est encore - cher.
Tes réglages carbu faits selon la RMT, ne sont qu'une base de repères, vu que tes pots sont déchicanés; maintenant, il te faut tatonner pour trouver les bons ! Tant pis, fallait pas tripoter les échappements ! Mr. Green

________________________________________________________________________________
A +, et 12000 saluts de Pantwin
Bien faire et laisser braire !
La tolérance est essentielle à l'amitié !
La nature fait les choses sans se presser, pourtant tout est accompli !
2 x CB 125 TD-E (84 et 87); CB 125 T2 (81)
CMT 125 (79); CMC 125 (2000); rebel 125 (96)
Problème de ralenti [résolu]
Julien44twin
Membre actif

Hors ligne
Inscrit le: 10 Jan 2018
Messages: 35
Répondre en citant
Le changement de cran de l aiguille ne changera pas ton régime au ralenti.
Problème de ralenti [résolu]
Spad
Membre actif

Hors ligne
Inscrit le: 20 Fév 2018
Messages: 28
Répondre en citant
Hello, en plus de la pâte à joint, j'avais fait un joint en canson (la pâte à joint c'était histoire de dire, elle ne tient pas bien dans le temps celle que j'ai). Cépamoi pour l'échappement Embarassed L'ancien proprio avait bidouillé dessus... mais est-ce que ça influence vraiment sur un 4T? Quand au réglage de l'aiguille, j'ai l'impression que l'on est plus sur le gicleur de ralenti et que de l'essence provient directement du boisseau, pour que ça monte aussi haut dans les tours... Après je me trompe peut-être Rolling Eyes Je vous fais confiance, mais du coup qu'est-ce que je dois régler et à quel cran d'aiguille?
Problème de ralenti [résolu]
Pantwin
Modérateur

Hors ligne
Inscrit le: 06 Fév 2011
Messages: 15 130
Répondre en citant
J'espère que tu n'as pas remonté le boisseau à l'envers ! vérifies ! Okay


Dernière édition par Pantwin le Ven 23 Fév 2018 - 12:12; édité 1 fois

________________________________________________________________________________
A +, et 12000 saluts de Pantwin
Bien faire et laisser braire !
La tolérance est essentielle à l'amitié !
La nature fait les choses sans se presser, pourtant tout est accompli !
2 x CB 125 TD-E (84 et 87); CB 125 T2 (81)
CMT 125 (79); CMC 125 (2000); rebel 125 (96)
Problème de ralenti [résolu]
honda125cm
Membre confirmé

Hors ligne
Inscrit le: 07 Sep 2016
Messages: 370
Répondre en citant
aiguille cran du milieu !
Problème de ralenti [résolu]
Spad
Membre actif

Hors ligne
Inscrit le: 20 Fév 2018
Messages: 28
Répondre en citant
Ok, je vérifierai pour le boisseau demain (quelle galère à enlever et à remettre cette boîte à air Evil or Very Mad ) Et l’aiguille au cran du milieu, merci pour l'info !
Problème de ralenti [résolu]
Julien44twin
Membre actif

Hors ligne
Inscrit le: 10 Jan 2018
Messages: 35
Répondre en citant
Laisse ta bar de cote pour le moment. Re contrôle tes carburateurs, le sens des boisseaus comme t a dit panwin ainsi que la hauteur ou les câbles.
Problème de ralenti [résolu]
Julien44twin
Membre actif

Hors ligne
Inscrit le: 10 Jan 2018
Messages: 35
Répondre en citant
J suis c.. y a qu un carburateur la dessus. Je pense que t as un souci sur ton câble (tu l a écrit dans ton premier msg) nettoyage câble/gaine pour moi.
Problème de ralenti [résolu]
Spad
Membre actif

Hors ligne
Inscrit le: 20 Fév 2018
Messages: 28
Répondre en citant
Ok, je vérifierai ça aussi, si ça ne marche pas. Eh oui, c'est le même moteur que la CB mais avec un seul carbu Triste
Mais merci, j'avais pas pensé au câble !
Problème de ralenti [résolu]
Julien44twin
Membre actif

Hors ligne
Inscrit le: 10 Jan 2018
Messages: 35
Répondre en citant
Pour moi, c est pas le même moteur que les cb
Problème de ralenti [résolu]
Julien44twin
Membre actif

Hors ligne
Inscrit le: 10 Jan 2018
Messages: 35
Répondre en citant
Cmc 13,6ch a 10000 tours/min avec vilebrequin avec manetons calé a 360 degré et pour le Cbt 16,5 ch a 11500 tours/min avec vilebrequin calé a 180 degré donc deux comportements différents. L avantage d un seul carburateur c est que t'as pas de synchro a faire.
Problème de ralenti [résolu]
Spad
Membre actif

Hors ligne
Inscrit le: 20 Fév 2018
Messages: 28
Répondre en citant
Oui, pas exactement Mr. Green mais dans la pratique c'est pratiquement les mêmes
Problème de ralenti [résolu]
Spad
Membre actif

Hors ligne
Inscrit le: 20 Fév 2018
Messages: 28
Répondre en citant
Bon, j'ai remonté, ça marche plus ou moins bien (ça tient pas trop haut, à l'oreille 1500 tpm) par contre le ralenti est merdique, je peux pas le baisser plus bas (environ 1200 à l'origine) et il monte et descend sans arrêt. De plus, le fait de resserrer ou desserrer la vis de richesse ne change strictement rien, sauf qu'elle démarre avec moins de starter si elle est dévissée. Comment je peux faire pour régler ça? Changer le cran d'aiguille? Je pensais à le baisser un peu (du genre 4ème cran en partant du haut, au lieu de 3ème), ça influera ou pas? Au passage, quelqu'un sait où trouver des chicanes de CM? Parce qu'elle fait un bruit vraiment trop fort, et sans amélioration notable Rolling Eyes
Problème de ralenti [résolu]
Contenu Sponsorisé

Problème de ralenti [résolu]
Toutes les heures sont au format GMT + 2 Heures  
Page 1 sur 2  

  
  
 Répondre au sujet