Honda 125 Twin Index du Forum
125
Twin
Forum dédié a tous les passionnés de mécanique,
et de ces motos qui ont marqué leur époque
du début des années 70 a nos jours
125
Twin
Répondre au sujet
Probleme clignotant[RESOLU]
versys71
Membre

Hors ligne
Inscrit le: 11 Fév 2018
Messages: 7
Répondre en citant
PublicitéSupprimer les publicités ?
Bonsoir a tous!
Il y a quelques mois je me suis offert un jolie Honda cm 125 de 1984 que je voudrais remettre en état de route. C'est mon premier project alors j'aurais besoin de quelques conseils.

Il y a un peu de travaille a faire dessu, j'ai un problème avec l'accelerateur qui defois reste coincé a fond. J'espere que je dois juste mettre un peu de graisse sur le boisseau et ca fera le tour. Sinon mon plus grand souci c'est avec mes clignotants, j'ai intallé des Led avec une nouvelle central. Quand j'enclanche le clignotant tous les 4 s'allume en meme temps comme un warning. Savez vous comment je pourrais résondre ça?

Merci

________________________________________________________________________________
Leon Vrielink
Probleme clignotant[RESOLU]
honda125cm
Membre confirmé

Hors ligne
Inscrit le: 07 Sep 2016
Messages: 411
Répondre en citant
en 1er y a-t-il une vis de reglage, une photo de la notice de montage serait la bienvenue. il y a tellement de modèles !!!!
Probleme clignotant[RESOLU]
Pantwin
Modérateur

Hors ligne
Inscrit le: 06 Fév 2011
Messages: 15 354
Répondre en citant
Bonsoir, ta centrale clignos est-elle prévue pour des leds? As-tu bien branché les leds des clignos ? attention, il y a un sens, les leds sont polarisées.
Pour ton boisseau qui se coince, regardes plutôt le câble de commande des gaz ; un mauvais cheminement ou un pli dans la gainou encore la rouille peuvent l'empécher de coulisser librement; mais ne graisses pas le boisseau; au contraire, nettoies le bien et passes un doigt légèrement imbibé d'huile de machine à coudre sur le boisseau. Okay

________________________________________________________________________________
A +, et 12000 saluts de Pantwin
Bien faire et laisser braire !
La tolérance est essentielle à l'amitié !
La nature fait les choses sans se presser, pourtant tout est accompli !
2 x CB 125 TD-E (84 et 87); CB 125 T2 (81)
CMT 125 (79); CMC 125 (2000); rebel 125 (96)
Probleme clignotant[RESOLU]
versys71
Membre

Hors ligne
Inscrit le: 11 Fév 2018
Messages: 7
Répondre en citant
Bonjour,


honda125cm a écrit:
en 1er y a-t-il une vis de reglage, une photo de la notice de montage serait la bienvenue. il y a tellement de modèles !!!!


Tu parle de la vis de reglage pour la central?

________________________________________________________________________________
Leon Vrielink
Probleme clignotant[RESOLU]
versys71
Membre

Hors ligne
Inscrit le: 11 Fév 2018
Messages: 7
Répondre en citant
Pantwin a écrit:
Bonsoir, ta centrale clignos est-elle prévue pour des leds? As-tu bien branché les leds des clignos ? attention, il y a un sens, les leds sont polarisées.
Pour ton boisseau qui se coince, regardes plutôt le câble de commande des gaz ; un mauvais cheminement ou un pli dans la gainou encore la rouille peuvent l'empécher de coulisser librement; mais ne graisses pas le boisseau; au contraire, nettoies le bien et passes un doigt légèrement imbibé d'huile de machine à coudre sur le boisseau. Okay


Oui la central clignos est prévue pour des led. Voici le modele que j'ai acheté https://www.amazon.fr/gp/product/B074DVVX9R/ref=oh_aui_detailpage_o04_s01?i…
Sinon oui je crois bien d'avoir bien branché les connections. Les fils vers de la moto sont les negatifs, donc j'ai branché ca au fils noirs des clignotants.

________________________________________________________________________________
Leon Vrielink
Probleme clignotant[RESOLU]
versys71
Membre

Hors ligne
Inscrit le: 11 Fév 2018
Messages: 7
Répondre en citant
Voici quelques photos Très heureux


https://ibb.co/jfg5qx
https://ibb.co/f46uiH
https://ibb.co/dccpHc
https://ibb.co/fOM23H
https://ibb.co/gQrrxc

________________________________________________________________________________
Leon Vrielink
Probleme clignotant[RESOLU]
versys71
Membre

Hors ligne
Inscrit le: 11 Fév 2018
Messages: 7
Répondre en citant
Quand je débranche le fil bleu claire de l'indicateur des clignotants, j'arrive a les faire clignotés correctement. Sur la dernier photo j'ai entouré l'endroit ou je l'ai débranché. Maid du coup le voyant ne fonctionne plus 

________________________________________________________________________________
Leon Vrielink
Probleme clignotant[RESOLU]
Pantwin
Modérateur

Hors ligne
Inscrit le: 06 Fév 2011
Messages: 15 354
Répondre en citant
Salut,
Si tu prenais le schéma dans la twintech, tu t'en sortirais certainement; postes encore 3 messages et tu y auras accès.
Fil bleu clair va aux clignos droits ; fil orange aux clignos gauche ; le gris et le noir à la centrale et le vert reste en l'air ! Okay

________________________________________________________________________________
A +, et 12000 saluts de Pantwin
Bien faire et laisser braire !
La tolérance est essentielle à l'amitié !
La nature fait les choses sans se presser, pourtant tout est accompli !
2 x CB 125 TD-E (84 et 87); CB 125 T2 (81)
CMT 125 (79); CMC 125 (2000); rebel 125 (96)
Probleme clignotant[RESOLU]
scalpe
Membre confirmé

Hors ligne
Inscrit le: 30 Mar 2014
Messages: 363
Répondre en citant
Salut, c'est normal que les 4 clignos fonctionnent en même temps avec des led. Il faut soit débrancher l'ampoule du voyant de clignos (comme tu l'as fait), soit remplacer cette ampoule par une ampoule led.
Par contre, le voyant ne fonctionnera plus que d'un côté...
Pour que ton voyant fonctionne normalement, il faut faire un "pont de diodes" de mémoire, c'est expliqué avec schéma sur le forum mais je ne me rappelle plus où?
Si quelqu'un à le schéma je suis preneur aussi Mr. Green
Probleme clignotant[RESOLU]
scalpe
Membre confirmé

Hors ligne
Inscrit le: 30 Mar 2014
Messages: 363
Répondre en citant
J'ai retrouvé le schéma dans mes dossiers mais je suis incapable de le comprendre (une quiche en élec). Si quelqu'un peut expliquer quoi faire concrètement et ce qu’il faut acheter je suis preneur aussi...
Mr. Green


Merci d'avance Okay
Probleme clignotant[RESOLU]
scalpe
Membre confirmé

Hors ligne
Inscrit le: 30 Mar 2014
Messages: 363
Répondre en citant
Pour remplacer toutes les ampoules des compteurs d'origine par des led pour 1€:

https://www.ebay.fr/itm/10x-T10-W5W-194-168-158-501-5W-LED-voiture-cote-Wed…



Wink


Dernière édition par scalpe le Sam 3 Mar 2018 - 15:21; édité 1 fois
Probleme clignotant[RESOLU]
honda125cm
Membre confirmé

Hors ligne
Inscrit le: 07 Sep 2016
Messages: 411
Répondre en citant
le schema indique : 2 diodes 1N1004 montées en serie sur les fils, bleu et jaune, ensuite on réunie la sortie de ces diodes (cote bague argent) au + de la "LED" et l'autre patte de la "LED" au - (masse). cela permet à la "LED" de fonctionner soit avec le coté droit, soit avec le coté gauche !

NAN PAS LE JAUNE, J'AI BIEN DIT L'ORANGE Rolling Eyes Crying or Very sad Okay
Probleme clignotant[RESOLU]
scalpe
Membre confirmé

Hors ligne
Inscrit le: 30 Mar 2014
Messages: 363
Répondre en citant
Super merci je crois avoir compris Mr. Green Okay Les fils bleus et jaunes correspondent aux fils des cligno droit et gauche c'est ça?

Tu préconise quel modèle stp?

http://www.conrad.fr/ce/fr/Search.html?search=diodes 1N1004&searchType=…

Wink
Probleme clignotant[RESOLU]
honda125cm
Membre confirmé

Hors ligne
Inscrit le: 07 Sep 2016
Messages: 411
Répondre en citant
oui c'est ok pour les couleurs de fils et achetes la moins chere, la 0,20 centimes par exemple, apres il en faut 2 ! et frais de port !
Probleme clignotant[RESOLU]
scalpe
Membre confirmé

Hors ligne
Inscrit le: 30 Mar 2014
Messages: 363
Répondre en citant
Top merci beaucoup Okay
Probleme clignotant[RESOLU]
soudeur.fou
Administrateur

Hors ligne
Inscrit le: 15 Fév 2012
Messages: 2 211
Répondre en citant
scalpe a écrit:
Super merci je crois avoir compris Mr. Green Okay Les fils bleus et jaunes correspondent aux fils des cligno droit et gauche c'est ça?

Tu préconise quel modèle stp?

http://www.conrad.fr/ce/fr/Search.html?search=diodes 1N1004&searchType=…

Wink


Bonjour,
des diodes de ce genre je suis certain que tu en as chez toi,
tu dois bien avoir un vieux chargeur de téléphone qui traine dans un coin ! et bien dans chacun d'entre eux tu as 4 diodes de ce genre

________________________________________________________________________________
Sincères amitiés
Soudeur fou
"Certains ont l’air honnête, mais quand ils te serrent la main, tu as intérêt à recompter tes doigts". "Some people look honest, but when they shake your hand, you better re-count your fingers"
Probleme clignotant[RESOLU]
soudeur.fou
Administrateur

Hors ligne
Inscrit le: 15 Fév 2012
Messages: 2 211
Répondre en citant
scalpe a écrit:
Salut, c'est normal que les 4 clignos fonctionnent en même temps avec des led. Il faut soit débrancher l'ampoule du voyant de clignos (comme tu l'as fait), soit remplacer cette ampoule par une ampoule led.
Par contre, le voyant ne fonctionnera plus que d'un côté...
Pour que ton voyant fonctionne normalement, il faut faire un "pont de diodes" de mémoire, c'est expliqué avec schéma sur le forum mais je ne me rappelle plus où?
Si quelqu'un à le schéma je suis preneur aussi Mr. Green


Bonsoir ce schéma est là:
http://www.honda125twin.net/t5455-modif-alimentation-voyant-de-clignotant.h…

________________________________________________________________________________
Sincères amitiés
Soudeur fou
"Certains ont l’air honnête, mais quand ils te serrent la main, tu as intérêt à recompter tes doigts". "Some people look honest, but when they shake your hand, you better re-count your fingers"
Probleme clignotant[RESOLU]
scalpe
Membre confirmé

Hors ligne
Inscrit le: 30 Mar 2014
Messages: 363
Répondre en citant
Salut, merci je trouvais plus le sujet!
Merveilleux! je vais disséquer mon chargeur Twisted Evil Okay
Probleme clignotant[RESOLU]
scalpe
Membre confirmé

Hors ligne
Inscrit le: 30 Mar 2014
Messages: 363
Répondre en citant
J'espère que ça pose de pb que je m'incruste sur le sujet de versys71 au fait? ...Bon ça peut lui être utile aussi. Rolling Eyes

J'ai ouvert un chargeur, les diodes sont celles qui sont minuscules (à D4, D2...) svp? Je vois que ça qui y ressemble. Merci Très heureux

Probleme clignotant[RESOLU]
honda125cm
Membre confirmé

Hors ligne
Inscrit le: 07 Sep 2016
Messages: 411
Répondre en citant
oui c'est ça ! de D1 à D4 , et il y a meme le sens dans lequel tu dois les souder.
en fait c'est 4 diodes forment un pont de diodes !
il faut les dessouder par en-dessous !
j'en vois une autre, entre le gros condo chimique et le transfo !
donc tu en as 5 au minimum
Probleme clignotant[RESOLU]
Contenu Sponsorisé

Probleme clignotant[RESOLU]
Toutes les heures sont au format GMT + 1 Heure  
Page 1 sur 2  

  
  
 Répondre au sujet