Honda 125 Twin Index du Forum
125
Twin
Forum dédié a tous les passionnés de mécanique,
et de ces motos qui ont marqué leur époque
du début des années 70 a nos jours
125
Twin
Répondre au sujet
Batterie 6V qui se décharge qd j'allume les phares
Alexabou
Membre

Hors ligne
Inscrit le: 23 Aoû 2018
Messages: 5
Répondre en citant
PublicitéSupprimer les publicités ?
Salut à Tous,

je suis nouveau propriétaire d'une CM125T de 1979 ( immatriculée en 80 )
Elle a pas bcp de kilomètres +- 3000.

J'ai une soucis avec la batterie / électricité.
Quand je teste ma batterie 6V à l'arrêt ou en marche, elle m'indique +-6,3V
Mais dés que je mets les phares ou les clignotants la moto cale et le multimètre indique 2/3 V. Ce qui est super bizarre.
Je ne peux pas non plus démarrer la moto avec le démarreur électrique.

Ds idées d'où pourrait venir le soucis ?

Merci par avance
Alex

________________________________________________________________________________
Heureux
Batterie 6V qui se décharge qd j'allume les phares
honda125cm
Membre confirmé

Hors ligne
Inscrit le: 07 Sep 2016
Messages: 410
Répondre en citant
qaund tu demarres la tension est de combien ?
sinon tu dois avoir une mauvaise masse !
demontes ton optique, pour voir, laisse tout braché et refait tes essais ! toutes les connexions sont groupées dans le phare.
et peux tu la demarrer au kick ?
Batterie 6V qui se décharge qd j'allume les phares
Pantwin
Modérateur

Hors ligne
Inscrit le: 06 Fév 2011
Messages: 15 345
Répondre en citant
Salut Alex,
6,3 v à l'arrêt ou au ralenti, ç'est insuffisant; tu devrais avoir 7,2 v environ. Ç'est pourquoi la tension š'écroulé lorsque tu mets phare ou/et clignos, et que tu ne peux démarrer au démarreur. Je te répète donc que ta batterie est morte.
Si tu sais lire le schéma, tu verras que l'allumage et l'éclairage utilisent 2 circuits différents, et que celui d'éclairage tire directement sur la batterie, même si le moteur est à l'arrêt. Okay Cool
 

________________________________________________________________________________
A +, et 12000 saluts de Pantwin
Bien faire et laisser braire !
La tolérance est essentielle à l'amitié !
La nature fait les choses sans se presser, pourtant tout est accompli !
2 x CB 125 TD-E (84 et 87); CB 125 T2 (81)
CMT 125 (79); CMC 125 (2000); rebel 125 (96)
Batterie 6V qui se décharge qd j'allume les phares
honda125cm
Membre confirmé

Hors ligne
Inscrit le: 07 Sep 2016
Messages: 410
Répondre en citant
avant de changer ta batterie, car elle demarre avec le demarreur, de ce que je lis, c'est apres que ça se complique, verifies tes niveaux d'eau, regarde avec le pese acide l'etat des 3 elements, charge bien ta batterie.
si apres tout ça toujours les memes symptomes, fais ce que t'indique Pantwin !
voici les tensions de la mienne (meme année)
ralenti : 6,4 V
acceleration tres forte : 7,8V stable des que le regime moteur augmente
au repos, sans contact : 6,2 V elle est en permanence sur chargeur permanent, et je refais l'appoint d'eau 2 fois par ans mini, à la sortie de l'hivernage, et au debut sept !
Batterie 6V qui se décharge qd j'allume les phares
Pantwin
Modérateur

Hors ligne
Inscrit le: 06 Fév 2011
Messages: 15 345
Répondre en citant
Bonjour Honda 125cm,
Tu as mal lu le post de notre ami; il dit bien ne pas pouvoir démarrer au démarreur électrique.
Si tu trouves un pèse-acide dont le tuyau rentre dans les éléments de batterie moto, donnes-nous le lien , ça pourras servir à tous !
Du moment que tout semble normal au ralenti, tous feux éteints, et que le PB se manifeste dès qu'il demande du débit sur le circuit éclairage, ç'est là qu'il faut chercher, à commencer par le + simple : la batterie; d'autant qu'elle semble être vieille. Okay

________________________________________________________________________________
A +, et 12000 saluts de Pantwin
Bien faire et laisser braire !
La tolérance est essentielle à l'amitié !
La nature fait les choses sans se presser, pourtant tout est accompli !
2 x CB 125 TD-E (84 et 87); CB 125 T2 (81)
CMT 125 (79); CMC 125 (2000); rebel 125 (96)
Batterie 6V qui se décharge qd j'allume les phares
Alexabou
Membre

Hors ligne
Inscrit le: 23 Aoû 2018
Messages: 5
Répondre en citant
Merci beaucoup pour vos retours @honda125cm et @Pantwin

Je vais de ce pas vérifier la tension et commander une nouvelle batterie quoiqu'il arrive.
je vous tiens au jus des résultas

Okay

________________________________________________________________________________
Heureux
Batterie 6V qui se décharge qd j'allume les phares
honda125cm
Membre confirmé

Hors ligne
Inscrit le: 07 Sep 2016
Messages: 410
Répondre en citant
Pantwin a écrit:
Bonjour Honda 125cm,
Tu as mal lu le post de notre ami; il dit bien ne pas pouvoir démarrer au démarreur électrique.
Si tu trouves un pèse-acide dont le tuyau rentre dans les éléments de batterie moto, donnes-nous le lien , ça pourras servir à tous !
Du moment que tout semble normal au ralenti, tous feux éteints, et que le PB se manifeste dès qu'il demande du débit sur le circuit éclairage, ç'est là qu'il faut chercher, à commencer par le + simple : la batterie; d'autant qu'elle semble être vieille. Okay


je viens de faire les photos du mien (pese acide/ anti gel)
le tube qui pemettre dans les orifices de la batterie est un poil plus gros mais il est en caoutchouc, donc on arrive à l'y faire penetrer !
pour les photos j'ai pris une vieille batterie moto, meme orifice
sur cette 1ere photo le pese-acide en fonction avec l'acide dans le l'appareil

comme quoi ça rentre !




et pour faire l'appoint d'eau, j'utilise un petit entonnoir prolongé d'un bout de durite de trop plein carbu qui rentre tres bien dans les orifices de la batterie !
Batterie 6V qui se décharge qd j'allume les phares
Contenu Sponsorisé

Batterie 6V qui se décharge qd j'allume les phares
Toutes les heures sont au format GMT + 1 Heure  
Page 1 sur 1  

  
  
 Répondre au sujet