Honda 125 Twin Forum Index
125
Twin
Forum dédié a tous les passionnés de mécanique,
et de ces motos qui ont marqué leur époque
du début des années 70 a nos jours
125
Twin
Reply to topic
[Carburation]J'ai un problème...ca démarre pas
banania
Guest

Offline
Reply with quote
PublicitéSupprimer les publicités ?
Bonjour à tous, suite à la récupération de la CM j'ai acheté une batterie. J'ai tenté de démarrer la moto pas de surprise elle ne démarre pas, elle n'a pas tourné depuis 3-5 ans. Le moteur lance, en mettant la main je sent des gaz qui sort de l'échappement  mais ca ne part pas, faut il que je continue a insister au risque de vider la batterie ? D'où peut venir le problème ? J'attend vos réponses et conseils avec impatience, merci d'avance.
[Carburation]J'ai un problème...ca démarre pas
banania
Guest

Offline
Reply with quote
 J'ai oublié de préciser il y avait un peu d'essence dans le réservoir, j'en ai rajouter.
[Carburation]J'ai un problème...ca démarre pas
banania
Guest

Offline
Reply with quote
 Merci du conseil je ferai un essai la semaine prochaine Okay
[Carburation]J'ai un problème...ca démarre pas
Gazzzoline
Guest

Offline
Reply with quote
salut
banania wrote:

Bonjour à tous, suite à la récupération de la CM j'ai acheté une batterie. J'ai tenté de démarrer la moto pas de surprise elle ne démarre pas, elle n'a pas tourné depuis 3-5 ans. Le moteur lance, en mettant la main je sent des gaz qui sort de l'échappement  mais ca ne part pas, faut il que je continue a insister au risque de vider la batterie ? D'où peut venir le problème ? J'attend vos réponses et conseils avec impatience, merci d'avance.
est ce que ça pétarade ou rien de rien? T'as bien ouvert le robinet d'essence (c'est con mais des fois..)? essayé avec/sans starter, en envoyant les gaz?
regarde si l'essence arrive bien au carbu, si le carbu n'est pas "suspect", gicleurs non bouchés, pas d'obstruction dans l'arrivée d'air, boisseau qui se lève correctement (avec son 'clac').
pis regarde si tes bougies produisent des étincelles franches et bleues lorsque le démarreur tourne. (tu dévisses ta bougie, tu la branches et tu poses le culot sur la culasse et t'envoie le démarreur).
Tiens nous au jus
[Carburation]J'ai un problème...ca démarre pas
banania
Guest

Offline
Reply with quote
 Salut gazzzoline, le moteur se lance j'ai essayé avec le starter on sent que c'est un tout petit mieux mais ca part pas. Effectivement j'ai pas pensé a vérifier le robinet d'essence et pour le reste ce sera a vérifier au fur et à mesure (bon faut dire aussi que la plupart des pièces que tu m'as cité va falloir que j'aille dans le RT pour savoir où elle sont et à quoi ca ressemble...suis une bille en méca) MAIS je vous tiens au jus !
[Carburation]J'ai un problème...ca démarre pas
banania
Guest

Offline
Reply with quote
Bon je sais je vais passer pour un con  mais c'est pas grave, vaut mieux ça que faire des conneries irréversible...
 
Le robinet est en position réserve donc tout va bien de ce côté là
 

 
Ensuite je suppose que ce qui est entouré c'est le carburateur et j'y met le start pilot en passant par là (flèche). On aperçoit également une bougie, a les voir elles ont l'air d'être quasi neuve.
Merci d'avance pour vos réponses et votre aide.
 

 
[Carburation]J'ai un problème...ca démarre pas
AXURIT
Guest

Offline
Reply with quote
bin c'est pas propre propre tout ça!!!!!!!!!!!!!!!!!!!!!!!!!!!
ya pas de soufflette  a Alberville ???
[Carburation]J'ai un problème...ca démarre pas
banania
Guest

Offline
Reply with quote
Alors d'abord ça s'écrit AlberTville    lol !!!
Ensuite je l'ai récupérée dans cet état; elle dormait dans un garage à 50 m de chez moi... vu qu'elle ne démarre pas et que le pneu AR est HS, je n'ai pas de compresseur; donc non, je n'ai pas encore eu le temps de l'emmener faire un petit brin de toilette.
[Carburation]J'ai un problème...ca démarre pas
Kroblack
Guest

Offline
Reply with quote
un truc tout con mais bon ça m'est arrivé...
je ne sait pas s'il y en a un sur cm mais regarde que le coupe moteur ne soit pas enclenché...
oui c'est con mais je l'est fait, je ne m'en suis rendu compte que 30 min plus tard lol Embarassed  
[Carburation]J'ai un problème...ca démarre pas
Mûlien
Guest

Offline
Reply with quote
 ...salut !...même si ça marche sans doute comme ça, ne serait-il déjà pas plus orthodoxe de mettre le robinet d'essence sur la position ON au lieu de réserve ? ...lorsque j'ai eu la mienne, elle avait les mêmes symptômes...j'ai changé la batterie...pas tellement mieux....puis les bougies, et là BEAUCOUP mieux !...une bougie qui a l'air neuve peut trés bien être Kénie, ça veux rien dire...vérifie si tu a une étincelle, déjà....et sur les deux, bien sûr...après avoir essayé de la craquer plusieurs fois, les bougies sont-elles sèches ou humides d'essence ?
...une bougie ça coûte 5 €...te fais pas chier des heures...si tu as bien de l'essence qui arrive aux bougies, change-les pour des neuves et après tu vois....
[Carburation]J'ai un problème...ca démarre pas
Pantwin
Administrateur

Offline
Joined: 06 Feb 2011
Posts: 16,107
Reply with quote
Moi, je vidangerais l'essence pourrie, vieille de + de 3 ans, et je nettoierais les filtres, après avoir vérifié que les bougies donnent bien une bonne étincelle ! Un coup de "start pilote" comme te dit Mimu (il faut faire cela, gaz ouverts à fond !), et hop démarreur ! Si ça ne part pas, nettoyage du carbu et des gicleurs ! Okay Cool


Last edited by Pantwin on Mon 12 Aug 2013 - 11:07; edited 1 time in total

________________________________________________________________________________
A +, et 12000 saluts de Pantwin
Bien faire et laisser braire !
La tolérance est essentielle à l'amitié !
La nature fait les choses sans se presser, pourtant tout est accompli !
2 x CB 125 TD-E (84 et 87); CB 125 T2 (81)
CMT 125 (79); CMC 125 (2000); rebel 125 (96)
[Carburation]J'ai un problème...ca démarre pas
banania
Guest

Offline
Reply with quote
 Merci à tous pour vos conseils, ils me seront utiles...au fait il est où le coupe moteur ?
[Carburation]J'ai un problème...ca démarre pas
Pantwin
Administrateur

Offline
Joined: 06 Feb 2011
Posts: 16,107
Reply with quote
S'il y en a un, il est généralement sur la cocotte coté droit, un bouton rouge ! Okay

________________________________________________________________________________
A +, et 12000 saluts de Pantwin
Bien faire et laisser braire !
La tolérance est essentielle à l'amitié !
La nature fait les choses sans se presser, pourtant tout est accompli !
2 x CB 125 TD-E (84 et 87); CB 125 T2 (81)
CMT 125 (79); CMC 125 (2000); rebel 125 (96)
[Carburation]J'ai un problème...ca démarre pas
banania
Guest

Offline
Reply with quote
 C'est bon pas de coupe circuit, uniquement les lumières et le "start" sur le comodo droit. Je pensais que c'était un autre bouton bien planqué quelque part dans les entrailles de la moto.
[Carburation]J'ai un problème...ca démarre pas
Gazzzoline
Guest

Offline
Reply with quote
le coupe moteur est sur le contact, enfin je pense, vu qu'il y a OFF ON et CP (de mémoire, qui shunte tout, cf schéma elec. quoi qu'il en soit moteur tournant tu mets sur cette pos et ça coupe. mais si le démarreur tourne, c'est pas le coupe moteur.
Pantwin wrote:

Moi, je vidangerais l'essence pourrie, vieille de + de 3 ans, et je nettoierais les filtres, après avoir vérifié que les bougies donnent bien une bonne étincelle ! Un coup de start pilote comme te dis Mimu (il faut faire cela gaz ouverts à fond !), et hop démarreur ! Si ça ne part pas, nettoyage du carbu et des gicleurs ! Okay Cool

pareil. Vérifie si l'essence arrive bien dans le carbu. (tu deboites la durite, t'ouvres le robinet, si ça fait pipi c'est bon.)
allez mec courage!
[Carburation]J'ai un problème...ca démarre pas
banania
Guest

Offline
Reply with quote
 Salut à tous , petites news... j'ai vidanger le réservoir, et nettoyer le robinet d'essence en revanche j'ai démonté le carbu et là c'est échec mission Triste  ... lors du démontage à ce niveau là



Surprise, un ressort et d'autres pièces , bref  nettoyage à l'essence et au passage j'ai pas réussi à démonter la cuve. Après un petit bain et frotage à l'essence je sèche et je remonte le tout.

2 ème couille lors du remontage un ressort au niveau du levier du câble du starter s'est barré, impossible de le remettre en place l'ensemble, bref c'est la crise de nerf





ah oui et du coup j'ai l'impression que la poignée d'accélération tourne dans le vide...

HELP MEEE !!!! je sais
[Carburation]J'ai un problème...ca démarre pas
Pantwin
Administrateur

Offline
Joined: 06 Feb 2011
Posts: 16,107
Reply with quote
Prends la RMT et regardes la vue éclatée du carbu, pour savoir comment remonter tout ça. avales aussi une rasade de potion magique: Pour nous, les mec twinners, c'est le patientex !


Last edited by Pantwin on Wed 21 Aug 2013 - 08:17; edited 1 time in total

________________________________________________________________________________
A +, et 12000 saluts de Pantwin
Bien faire et laisser braire !
La tolérance est essentielle à l'amitié !
La nature fait les choses sans se presser, pourtant tout est accompli !
2 x CB 125 TD-E (84 et 87); CB 125 T2 (81)
CMT 125 (79); CMC 125 (2000); rebel 125 (96)
[Carburation]J'ai un problème...ca démarre pas
banania
Guest

Offline
Reply with quote
 J'ai regardé la RT téléchargeable du forum mais je ne l'ai pas trouvé ! Triste  mais je vais bien finir par tombé dessus !
[Carburation]J'ai un problème...ca démarre pas
soudeur.fou
Administrateur

Offline
Joined: 15 Feb 2012
Posts: 2,428
Reply with quote
Bonsoir Christophe,
elle est là la RMT

http://www.fichier-pdf.fr/2012/02/15/rmt-honda-cm/

________________________________________________________________________________
Sincères amitiés
Soudeur fou
"Certains ont l’air honnête, mais quand ils te serrent la main, tu as intérêt à recompter tes doigts". "Some people look honest, but when they shake your hand, you better re-count your fingers"
[Carburation]J'ai un problème...ca démarre pas
banania
Guest

Offline
Reply with quote
 Merci soudeur.fou c'est bon j'ai le schéma (et la RT aussi que j'ai téléchargé) désolé de ne pas t'avoir répondu plus tôt je n'avais pas vu ta réponse. Je me mettrai sur la CM dimanche prochain normalement !
[Carburation]J'ai un problème...ca démarre pas
All times are GMT + 2 Hours  
Page 1 of 4  

  
  
 Reply to topic