Honda 125 Twin Forum Index
125
Twin
Forum dédié a tous les passionnés de mécanique,
et de ces motos qui ont marqué leur époque
du début des années 70 a nos jours
125
Twin
Reply to topic
RÉSOLU : Panne : moteur qui tourne dans le vide
alopin
Guest

Offline
Reply with quote
PublicitéSupprimer les publicités ?
Bonjour à tous,Je viens tout juste de tomber en panne et j'aimerai avoir vos avis sur l'origine de la panne.
Je me trouvais sur le périphérique à 70 en 5° quand le moteur s'est mît à tourner dans le vide.
Le changement de vitesse ne m'a pas permis d'aller plus loin. En vitesse enclenchée, la roue arrière est en roue libre.
J'ai pensé au kit chaîne et plus précisément au pignon, mais il me semble ok (je n'ai pas d'outils sur moi pour l'instant).
D'après vous, de quoi d'autres cette panne pourrait provenir ?


Merci à tous et bonne soirée !


Last edited by alopin on Thu 4 Jun 2015 - 13:47; edited 1 time in total
RÉSOLU : Panne : moteur qui tourne dans le vide
Damch
Membre confirmé

Offline
Joined: 18 Nov 2013
Posts: 480
Reply with quote
c'est pas bon tout ça...
J'suis pas un pro des moteurs, tant que ça roule, je n'ouvre pas...
Sinon, quand ça l'a fait, as-tu entendu un bruit?
Comment se comporte ton câble d'embrayage?
Bon courage!

________________________________________________________________________________
HONDA CM125C
RÉSOLU : Panne : moteur qui tourne dans le vide
alopin
Guest

Offline
Reply with quote
Bonsoir,
Merci pour ta réponse. Non mais aucun bruit perçu et le câble d'embrayage est neuf :/ 
J'ai peur que ça soit directement lié au moteur; d'autant que le kit chaîne a 6 mois ...
RÉSOLU : Panne : moteur qui tourne dans le vide
Pantwin
Administrateur

Offline
Joined: 06 Feb 2011
Posts: 16,107
Reply with quote
Probablement le pignon de 5ème qui a lâché; c'est rare comme panne ! 

________________________________________________________________________________
A +, et 12000 saluts de Pantwin
Bien faire et laisser braire !
La tolérance est essentielle à l'amitié !
La nature fait les choses sans se presser, pourtant tout est accompli !
2 x CB 125 TD-E (84 et 87); CB 125 T2 (81)
CMT 125 (79); CMC 125 (2000); rebel 125 (96)
RÉSOLU : Panne : moteur qui tourne dans le vide
LiliPod
Guest

Offline
Reply with quote
Tu restes en roue libre seulement sur la 5eme? Ou sur tous les rapports?


Si seulement en 5eme effectivement:
         --> Boite pas en forme du tout, je rejoins Pantwin concernant le rapport de 5eme


Si sur tous les rapports :
         --> Pb d'Embrayage : Ce qui n'est pas trop grave

                          --> Casse d'un ou plusieurs ressorts

                          --> Disques d'embrayage à changer (mais en principe la perte de transmission est graduel et rarement subit)


         --> Pb de Transmission :
                          --> PSB Hs (Mais tu devrais l'entendre tourner et frotter sur la chaîne (Et perso je n'ai jamais vu un pignon casser toutes ses dents d'un coup, généralement c'est une ou deux max))

                          --> Arbre de sortie de boite à changer... (Beaucoup plus emmerdant)
RÉSOLU : Panne : moteur qui tourne dans le vide
alopin
Guest

Offline
Reply with quote
Bonjour, et merci pour vos réponses,


La roue libre est effective sur tous les rapports. Mais les vitesses sont bien passées.
Je reçois aujourd'hui ma moto par l'assistance (va comprendre pourquoi, ils ne voulaient pas me la livrer le soir même).
Je pense donc démonter le cache se situant au niveau de la pédale d'embrayage pour checker le piston (s'il est rond).


Comment est-il possible de déterminer une autre panne ? S'il s'agit de la casse d'un ou plusieurs ressors ou du disque d'embrayage ?
RÉSOLU : Panne : moteur qui tourne dans le vide
LiliPod
Guest

Offline
Reply with quote
Alors en fait, il y a peu de chances de casser un ou plusieurs disques d'embrayages, par contre une usure plus que poussée est possible, mais comme je le disais, c'est le genre de panne qui arrive de manière progressive.
Par contre un ressort, c'est classique, bien que rare de nos jours avec des motos que l'on plie contre un poteau 500m après la sortie de la concession en moyenne...

Déjà, est-tu sur que les vitesses s’enclenchent quand tu actionne le sélecteur? Parce que si c'est un arbre de sélecteur à changer ou une fourchette de sélection qui s'est barrée, ça se complique grandement (voir toute fin du message).

Sinon, pour diagnostiquer, c'est assez simple (au début en tous cas), il suffit de fonctionner par élimination, en partant du plus simple à vérifier. (Le tout moteur à l'arrêt bien sur)

Mets la moto sur la centrale pour commencer.

1 - Transmission secondaire :
     --> Démonte le cache chaine et le carter de protection de Pignon de Sortie de Boite pour inspection visuelle.
     --> Si le pignon est mort ce sera facile de le voir si ce n'est pas le cas
     --> Avec une vitesse enclenchée, fais tourner la roue AR à la main :
                                             --> Si la roue tourne sans trop forcer, regarde ce que fait l'arbre de sortie de boite
                                                              --> Si il tourne rond, c'est bon on continue de remonter la chaine cinématique vers l'embrayage
                                                              --> Si il ne tourne pas rond, le souci vient de la boite (voir toute fin du message)

                                             -->Si la roue ne tourne pas, ça se complique sérieusement. (voir toute fin du message)

2 - Embrayage
     --> Démonte le carter en faisant extrêmement gaffe au joint (à moins d'en avoir un autre sous la main)
     --> Vérifie l'état extérieur de la cloche d'embrayage, et notamment sa couronne qui doit engrener un pignon situé sur son avant
     --> Démonte les 4 Vis du plateau de pression, libérant ainsi les 4 ressorts.
                                             --> Si l'un d'eux (ou plusieurs) est cassé ce sera vite vu, sinon on progresse vers les disques
                                             --> Dans tous les cas, mesure les, et compare la valeur aux minimas du manuel d'atelier (33,1mm si j'ai la bonne doc dans les mains) et si trop faibles, change les ça ne fait pas de mal
     --> Là il va falloir démonter la noix d'embrayage et une chance, je crois me souvenir que sur ce moulin, un simple circlip la maintient (Attention, cette opération libère les disques, donc vérifie le sens et l'ordre de montage.
     --> Vérifie l'état et l'épaisseur des disques

Si à ce point, tu n'as pas détecté de souci il va falloir ouvrir la boite (et pour cela ouvrir le moteur en deux) et ça se complique sérieusement.
RÉSOLU : Panne : moteur qui tourne dans le vide
LiliPod
Guest

Offline
Reply with quote
PS : Histoire de se familiariser avec l'embrayage si besoin, cette vidéo est sympa et pas trop mal faite. (Même si sur une moto aussi moderne tout n'est pas identique à nos CM)
https://www.youtube.com/watch?v=VTPaHW9xzik
RÉSOLU : Panne : moteur qui tourne dans le vide
alopin
Guest

Offline
Reply with quote
Merci pour ta réponse !
Je regarde ça dès qu'elle arrive !
RÉSOLU : Panne : moteur qui tourne dans le vide
alopin
Guest

Offline
Reply with quote
Je suis RAVI de vous dire que si j'avais une copine, je serais cocu !
Il s'agit en fait que de la couronne qui fixait le pignon qui s'est échappé ! D'où le déraillement ! Je l'ai commandé chez Honda !
Un GRAND merci pour tous ces détails !
RÉSOLU : Panne : moteur qui tourne dans le vide
LiliPod
Guest

Offline
Reply with quote
Sans déconner! Très heureux
Fallait commencer par là, le déraillement, ça m'aurait évité de te déballer le mode d'emploi du démontage de l'ensemble de l'embrayage Mr. Green
Du coup, tu disais que tu avais changé le kit chaine il y a peu, il manquait peut-être une goutte (pas deux) de loctite sur les vis maintenant la rondelle sur le PSB!

En tous cas, ravi pour toi que ce ne soit pas plus grave!
RÉSOLU : Panne : moteur qui tourne dans le vide
Gilou
Guest

Offline
Reply with quote
Sur ma XT 600 j'ai eu un écrou de tenue du PSB qui s'est dévissé mais pas de chance il a tapé dans le carter moteur, fin du voyage !
Là aussi, mauvais serrage, parfois en faisant soi-même on ne se rend pas service !
RÉSOLU : Panne : moteur qui tourne dans le vide
All times are GMT + 1 Hour  
Page 1 of 1  

  
  
 Reply to topic