Honda 125 Twin Forum Index
125
Twin
Forum dédié a tous les passionnés de mécanique,
et de ces motos qui ont marqué leur époque
du début des années 70 a nos jours
125
Twin
Reply to topic
Problème d'allumage
Blacerlo
Membre actif

Offline
Joined: 19 Dec 2018
Posts: 16
Reply with quote
PublicitéSupprimer les publicités ?
Bonjour,

J'ai un souci, ma honda 125 cm de 1992 ne démarre plus, la batterie est chargée, les bougies sont neuves, le démarreur tourne bien mais pas ''d'explosion''.

J'ai démonté les bougies, et là malaise, il n'y a pas d'étincelle qui se produit (sur aucune des 2 en donnant quelques coups de démarreur.

Avez-vous des conseils sur ce que je dois vérifier et comment je peux les vérifier, je sais qu'il faut probablement regarder la bobine d’allumage mais je ne sais pas trop comment vérifier qu'elle est bonne.
Quelles sont les étapes ?

Je cherche aussi une revue technique Wink

En attendant bonne route a vous Okay

V
Problème d'allumage
Pantwin
Administrateur

Offline
Joined: 06 Feb 2011
Posts: 16,107
Reply with quote
Bonsoir Blacerlo,
Tu peux trouver la revue technique dans la twintech, lorsque tu auras posté au - 10 messages, ou si tu le veut sur papier, dans une bourse motos !
Vérifies que le jus arrive bien sur la (ou les bobines). Tu devrais aussi trouver le schéma colorié en remontant les posts ! Okay

________________________________________________________________________________
A +, et 12000 saluts de Pantwin
Bien faire et laisser braire !
La tolérance est essentielle à l'amitié !
La nature fait les choses sans se presser, pourtant tout est accompli !
2 x CB 125 TD-E (84 et 87); CB 125 T2 (81)
CMT 125 (79); CMC 125 (2000); rebel 125 (96)
Problème d'allumage
Blacerlo
Membre actif

Offline
Joined: 19 Dec 2018
Posts: 16
Reply with quote
Merci pour ta réponse, mais j'y connais rien en élec pour la mécanique..
J'aurais besoin de 2/3 précisions en plus, je vérifie le courant ou la tension; continu ou alternatif et quels sont les nombre que je dois observer ?
Problème d'allumage
Jule83
Membre actif

Offline
Joined: 29 Nov 2018
Posts: 61
Reply with quote
Hey salut , tu recherche une tension continue de environ 6 volts en amont de ta bobine ( coté connecteur )
Problème d'allumage
Blacerlo
Membre actif

Offline
Joined: 19 Dec 2018
Posts: 16
Reply with quote
Hey alors ma moto fonctionne en 12V donc j'ai regardé pour trouver du 12 sur chaque bobines, RIEN ... 0V... (avec le coup de démarreur).
Du coup j'ai sortie le boitier CDI, je vais vérifier les résistance avec le tableau ci dessous :





Si le boitier est bon c'est quoi la prochaine étape ? Shocked
Problème d'allumage
Jule83
Membre actif

Offline
Joined: 29 Nov 2018
Posts: 61
Reply with quote
La prochaine étape serait de vérifiée la bonne continuité des contact de ton contacteur à clé .
Problème d'allumage
Blacerlo
Membre actif

Offline
Joined: 19 Dec 2018
Posts: 16
Reply with quote
J'ai rien qui s'affiche quand je test toutes les bornes du boitier cdi pour vérifier les résistances ... ça veut dire quoi ? je sais pas faire ou il est mort de chez mort ? Es ce qu'il y a un autre moyen de le vérifier ?
Problème d'allumage
Pantwin
Administrateur

Offline
Joined: 06 Feb 2011
Posts: 16,107
Reply with quote
résistance infinie ou coupure, il n'y pas de différence visible à l'ohmètre ! Okay Cool

________________________________________________________________________________
A +, et 12000 saluts de Pantwin
Bien faire et laisser braire !
La tolérance est essentielle à l'amitié !
La nature fait les choses sans se presser, pourtant tout est accompli !
2 x CB 125 TD-E (84 et 87); CB 125 T2 (81)
CMT 125 (79); CMC 125 (2000); rebel 125 (96)
Problème d'allumage
Blacerlo
Membre actif

Offline
Joined: 19 Dec 2018
Posts: 16
Reply with quote
Bon et bien en remontant le boitier CDI, je me dit aller je réessaye .. au pif quoi et là PAF elle pétarade au premier coup de démarreur ! Je la comprend pas cette moto mais qu'est ce que je l'aime Mr. Green

Merci a tous en tout cas et bonne route

V
Problème d'allumage
Pantwin
Administrateur

Offline
Joined: 06 Feb 2011
Posts: 16,107
Reply with quote
Normal, c'est plus amusant quand on ne comprend pas et que majax passe par là !

________________________________________________________________________________
A +, et 12000 saluts de Pantwin
Bien faire et laisser braire !
La tolérance est essentielle à l'amitié !
La nature fait les choses sans se presser, pourtant tout est accompli !
2 x CB 125 TD-E (84 et 87); CB 125 T2 (81)
CMT 125 (79); CMC 125 (2000); rebel 125 (96)
Problème d'allumage
Jule83
Membre actif

Offline
Joined: 29 Nov 2018
Posts: 61
Reply with quote
Ça aurais été Coperfilde elle aurait disparu la bécane 😂😂
Problème d'allumage
Blacerlo
Membre actif

Offline
Joined: 19 Dec 2018
Posts: 16
Reply with quote
Ou Langevin je me serais retrouvé avec une Africa twin entre les jambes 😂😂😂
Problème d'allumage
Blacerlo
Membre actif

Offline
Joined: 19 Dec 2018
Posts: 16
Reply with quote
Bon j'ai roulé nickel pendant 250/300 km depuis la dernière fois, elle a démarrée nickel a chaque fois mais aujourd’hui j'ai fait 20km puis je l'ai laissé 30 min le temps d'un café et au moment de repartir pareil :
le démarreur tourne mais pas d'étincelles... (elle ne démarre pas non plus a la poussette)

Pour rappel ma moto est une 125 CM C de 1992 avec un allumage électronique (boîtier CDI).

Je me demande : est-ce que ça peut venir du capteur de déclenchement fixé à la périphérie du rotor d'alternateur comme le dit la revue technique ci dessous ?
Mon résonnement : si le boitier CDI fonctionnai pas j'aurais jamais réussi a redémarrer la moto la dernière fois ?
Je me dit que c'est soit un faux contacte soit le capteur qui est salle ?
Quand pensez-vous, je n'ai pas bcp d'outils ni de compétences pour tout tester...



Pour le moment ma moto est abandonné sur un parking j'ai besoin de votre aide
Problème d'allumage
All times are GMT + 1 Hour  
Page 1 of 1  

  
  
 Reply to topic