Honda 125 Twin Forum Index
125
Twin
Forum dédié a tous les passionnés de mécanique,
et de ces motos qui ont marqué leur époque
du début des années 70 a nos jours
125
Twin
Reply to topic
Problème redémarrage
ViichenkO
Membre actif

Offline
Joined: 01 Feb 2020
Posts: 41
Reply with quote
PublicitéSupprimer les publicités ?
Bonjour à tous,
Désolé de vous solliciter à nouveau, mais j'ai un soucis avec ma t2 de 79.
Je m'explique, après achat d'une t2 de 79 qui n'avait pas tourné pendant un moment, j'ai décidé de lui faire un petit entretien et nettoyage avant d'essayer de la refaire tourner.
J'ai donc recaler lallumage, changé les 2 rupteurs, changé les 2 bougies, changé la crépine, une bonne vidange, remplacé les 2 carbus par des modèles adaptable mikuni, enfin voilà un brin de toilette correcte avant d'essayer de redémarrer madame.
J'en viens à mon soucis, après un redémarrage précéder de pas mal de problème, la belle tournait très bien. J'ai essayé de la faire tourner un peu tous les jours sans soucis, jusqu'à hier, ou après l'avoir laissé tourné 5 minutes et s'est coupée..
Et depuis impossible de faire quoi que se soit, il y a de l'essence qui arrive au cylindre, il a du jus aux 2 bougies mais rien n'y fait..
Le truc c'est que quand j'insiste un peu sur le kickage, la moto fait des pchhiiit comme si il y avait de l'essence sous pression non brûlée qui voulait s'échapper des pots.
Voilà en gros ce qu'il se passe, si quelqu'un a des idées je suis sincèrement preneur, j'ai surmonté beaucoup d'ennuis avec cette machine mais je viens à bout de ressources et mon enthousiasme en a prit un sacré coup.
Merci d'avance à ceux qui prendront le temps de lire et de m'aider.
Problème redémarrage
rv80gs
Membre confirmé

Offline
Joined: 12 Sep 2011
Posts: 304
Visit poster’s website
Reply with quote
Un grand classique!

1-Ferme l'essence
2-Démonte tes bougies pour qu'elles sèchent
3-Vidange les cuves de tes deux carburateurs
4-Vérifie que ta batterie soit bien chargée
5-Remonte tes bougies propres ou neuves
6-Mets le starter à fonds en vérifiant que celui de droite est aussi starter à fond en passant la main sous la cuve et en fasant jouer la patte métalique qui fait jonction des starters des deux carbus.
7-Ouvre l'essence (propre et récente de préférence)
8-Kicke en accélérant à peine.

Ca devrait partir laisse là monter en température avec de délicats petits coups de gaz et sors le starter dès que possible, vérifie que les deux cylindres montent en température. QUand ça commence à ,tourner rond tu peut rouler en gérant l'accélérateur avec nuance.

Cette moto est trés pointue tant à régler qu'à utiliser.

________________________________________________________________________________
@+RV80G/S
HONDA CB125 T2 ,XR125 et GL1100+EML-MZ 125 TS- YAMAHA 125 RDX, DTMX 125-KAWASAKI 125KH & GPX600R-SUZUKI TS50ERA-DR650RS-PEUGEOT 102KT & SPR-MOTOBECANE N50-SOLEX 2200- MOTO GUZZI CALIF 2-BMW R75/6, 80G/S & 1150GS-2BFun Dirtbike 49.
Problème redémarrage
ViichenkO
Membre actif

Offline
Joined: 01 Feb 2020
Posts: 41
Reply with quote
rv80gs wrote:
Un grand classique!

1-Ferme l'essence
2-Démonte tes bougies pour qu'elles sèchent
3-Vidange les cuves de tes deux carburateurs
4-Vérifie que ta batterie soit bien chargée
5-Remonte tes bougies propres ou neuves
6-Mets le starter à fonds en vérifiant que celui de droite est aussi starter à fond en passant la main sous la cuve et en fasant jouer la patte métalique qui fait jonction des starters des deux carbus.
7-Ouvre l'essence (propre et récente de préférence)
8-Kicke en accélérant à peine.

Ca devrait partir laisse là monter en température avec de délicats petits coups de gaz et sors le starter dès que possible, vérifie que les deux cylindres montent en température. QUand ça commence à ,tourner rond tu peut rouler en gérant l'accélérateur avec nuance.

Cette moto est trés pointue tant à régler qu'à utiliser.


Merci de ta réponse, je vais faire ça étape par étape et je viendrai te donner des nouvelles !
Encore merci pour ton aide
Problème redémarrage
ViichenkO
Membre actif

Offline
Joined: 01 Feb 2020
Posts: 41
Reply with quote
Bon, j'ai fais tout ce que tu m'as dis, elle démarre mais tourne sur 1 cylindre, et des fois quand elle tourne le 2 ème cylindre se met en route, elle tourne du coup correctement, évidemment ça ne tiens pas bien longtemps, je ne comprends vraiment pas pourquoi des fois le 2 ème se met en route, s'arrête etc..
Dois je me pencher plutôt du côté électrique ?
Problème redémarrage
rv80gs
Membre confirmé

Offline
Joined: 12 Sep 2011
Posts: 304
Visit poster’s website
Reply with quote
Inverse tes bougies pour voir si c'est le même côté qui déconne.

________________________________________________________________________________
@+RV80G/S
HONDA CB125 T2 ,XR125 et GL1100+EML-MZ 125 TS- YAMAHA 125 RDX, DTMX 125-KAWASAKI 125KH & GPX600R-SUZUKI TS50ERA-DR650RS-PEUGEOT 102KT & SPR-MOTOBECANE N50-SOLEX 2200- MOTO GUZZI CALIF 2-BMW R75/6, 80G/S & 1150GS-2BFun Dirtbike 49.
Problème redémarrage
Pantwin
Administrateur

Offline
Joined: 06 Feb 2011
Posts: 16,109
Reply with quote
Salut vichenko,
D'après ce que tu dis,je pense que c'est ton avance qui est mal réglée sur le cylindre droit. Relis et applique les tutos sur ce sujet.
Autre chose pour ta gouverne: ne jamais toucher à plusieurs choses en même temps, sans avoir fait un essai entre chacune; sans cette précaution, tu ne sais plus ou aller chercher si ça ne marche pas. Okay Cool

________________________________________________________________________________
A +, et 12000 saluts de Pantwin
Bien faire et laisser braire !
La tolérance est essentielle à l'amitié !
La nature fait les choses sans se presser, pourtant tout est accompli !
2 x CB 125 TD-E (84 et 87); CB 125 T2 (81)
CMT 125 (79); CMC 125 (2000); rebel 125 (96)
Problème redémarrage
ViichenkO
Membre actif

Offline
Joined: 01 Feb 2020
Posts: 41
Reply with quote
Pantwin wrote:
Salut vichenko,
D'après ce que tu dis,je pense que c'est ton avance qui est mal réglée sur le cylindre droit. Relis et applique les tutos sur ce sujet.
Autre chose pour ta gouverne: ne jamais toucher à plusieurs choses en même temps, sans avoir fait un essai entre chacune; sans cette précaution, tu ne sais plus ou aller chercher si ça ne marche pas. Okay Cool


Salut pantwin!
Merci pour tes conseils (j'apprends au fur et à mesure), pour les tutos ils sont dans la section twintech ? Car je n'y ai pas accès du coup.
Problème redémarrage
ViichenkO
Membre actif

Offline
Joined: 01 Feb 2020
Posts: 41
Reply with quote
ViichenkO wrote:
Pantwin wrote:
Salut vichenko,
D'après ce que tu dis,je pense que c'est ton avance qui est mal réglée sur le cylindre droit. Relis et applique les tutos sur ce sujet.
Autre chose pour ta gouverne: ne jamais toucher à plusieurs choses en même temps, sans avoir fait un essai entre chacune; sans cette précaution, tu ne sais plus ou aller chercher si ça ne marche pas. Okay Cool


Salut pantwin!
Merci pour tes conseils (j'apprends au fur et à mesure), pour les tutos ils sont dans la section twintech ? Car je n'y ai pas accès du coup.


Bon, j'ai essayé toute la journée en lisant, relisant la twintech sur l'avance et rien à faire, concrètement j'abandonne, c'est hors de mes compétences et j'ai l'impression de faire plus de mal que de bien.
Est ce qu'un twinneur serait de la région bordelaise ?
J'en fais appel à vous si quelqu'un de sympa est prêt à me donner un coup de main sinon je le tournerai vers Honda.
Merci encore pour vos réponses en tout cas 🙂
Problème redémarrage
Pantwin
Administrateur

Offline
Joined: 06 Feb 2011
Posts: 16,109
Reply with quote
Tu as accès à la twintech puisque tu as déjà posté + de 10 messages ! Si tu avais pris le temps de lire la page d'accueil, tu le saurais ! Evil or Very Mad
Les réglages allumage et carbus ne sont pas compliqués mais très pointus et minutieux à faire; lis bien les tutos et appliques-les à la lettre ! Cool
Si tu voulais bien me dire ce que tu as fait exactement et comment tu as procédé, je pourrais mieux t'aider ! Okay

________________________________________________________________________________
A +, et 12000 saluts de Pantwin
Bien faire et laisser braire !
La tolérance est essentielle à l'amitié !
La nature fait les choses sans se presser, pourtant tout est accompli !
2 x CB 125 TD-E (84 et 87); CB 125 T2 (81)
CMT 125 (79); CMC 125 (2000); rebel 125 (96)
Problème redémarrage
ViichenkO
Membre actif

Offline
Joined: 01 Feb 2020
Posts: 41
Reply with quote
Pantwin wrote:
Tu as accès à la twintech puisque tu as déjà posté + de 10 messages ! Si tu avais pris le temps de lire la page d'accueil, tu le saurais ! Evil or Very Mad
Les réglages allumage et carbus ne sont pas compliqués mais très pointus et minutieux à faire; lis bien les tutos et appliques-les à la lettre ! Cool
Si tu voulais bien me dire ce que tu as fait exactement et comment tu as procédé, je pourrais mieux t'aider ! Okay


Salut pantwin !
Effectivement mais je n'y avais pas accès avant hier 😅
J'ai tout repris à zéro avec cette histoire,--j'ai commencé par vérifier le calage de la distribution, en faisant attention à ce que les 2 repères du pignon ainsi que celui de l'arbre à came soit bien alignés au plan de joint. Pour ça c'est OK !
-Ensuite, j'ai re vérifié le jeu au soupapes, toujours en suivant les tutos, pmh cylindre gauche, pareil pour le droit et jeu corrigé à 0,05 échappement comme admission.
-3ème étape, j'en viens à l'allumage, j'ai commencé par vérifié l'écartement des rupteurs en venant positionner la came de façon à ce que l'écartement du rupteur soit à son maximum, idem pour le droit, j'ai donc ajusté l'écartement à 0,38 (j'ai lu 0,35 et 0,40, j'ai donc coupé la poire en deux 😁)
-4ème étape, j'en arrive au contrôle de l'avance, j'ai procédé ainsi: avec une petite lampe en 6v positionné sur le linguet mobile et sur la masse.
J'ai donc vérifié que l'ampoule s'allumait bel et bien au moment du passage du repéré F1 sur le repéré fixe, ce n'était pas le cas, l'ampoule s'allumait légèrement trop tôt. J'ai donc dévissé le plateau, et l'ai fais tourné légèrement de façon à augmenter un peu l'avance et que l'ampoule s'allume pile poil au moment du passage sur le repére fixe.
-ensuite j'ai vérifié si il y avait du courant sur les fils de bougies, en prenant soin de retirer les antiparasites et en plaçant le fil à 2-3mm de la culasse.
Effectivement il y a une belle étincelle bleue qui jaillit.
-la ou j'ai un doute c'est sur l'état des antiparasite que j'avais avec la moto, par précaution je suis aller en chercher un neuf (5kohm de résistance)
-j'en viens aux bougies, et c'est la que j'ai vraiment des doutes, j'ai pas mal de bougies en stock, des neuves, des anciennes, seulement j'ai l'impression que l'étincelle n'est jamais là même.
Autant avec certaines, j'ai une étincelle bleue mais plutôt petite, autant avec d'autres j'ai de légères étincelles jaunes mais pas au niveau de l'électrode, plutôt à l'intérieur de la bougie, je sais pas si mon explication est claire mais en gros, il y a des étincelles aléatoires, à l'intérieur entre le filetage de la bougie et l'électrode.
Voilà j'ai assez bien résumé ce à quoi j'ai touché.
En espérant avoir été le plus clair possible.
Problème redémarrage
ViichenkO
Membre actif

Offline
Joined: 01 Feb 2020
Posts: 41
Reply with quote
Bon, j'ai essayé autrement et j'ai peut être une piste un peu plus concrète pour qui a qui a des connaissances.
Mon avance étant correctement réglée, j'ai essayé cylindre par cylindre, et la quelque chose coince.
Mon cylindre droit tourne très bien il y a une belle étincelle, par contre, en la laissant tourner sur ce cylindre et en sortant la bougie du cylindre gauche (posée à la masse) je me suis aperçu que cette bougie ne faisant pas vraiment d'étincelles, en gros ça fait comme si la bougie était incandescente et ça n'est pas du tout entre les électrodes mais comme dit plus haut, à l'intérieur de la bougie sur le côté de l'électrode.
Voilà ce que j'ai pu constaté cette après midi.
Si quelqu'un a une piste je suis preneur.
Problème redémarrage
Pantwin
Administrateur

Offline
Joined: 06 Feb 2011
Posts: 16,109
Reply with quote
d'abord en te lisant, (et si j'ai bien lu) je constate que tu aurais réglé l'avance en tournant le plateau; là, est-ce que le repère du plateau est en face du repère sur le carter ?
ensuite je ne vois pas de réglage pour le rupteur du cylindre droit. Enfin, jettes les bougies dont l'étincelle se fait de partout sauf entre l'électrode centrale et l'électrode de masse.
Tu devrais constater, si l'étincelle de la bougie droite se produit bien sur le repère F2, que l'écart du rupteur est un peu plus faible que pour le rupteur gauche. C'est à cette condition que tu porras démarrer au 1er ou 2ème coup de kick.c'est cette subtilité là, spécifique à la twin, qui fait que ton réglage est bon. Je ne me souviens pas que ce soit indiqué dans la RMT, mais ça l'est dans les tutos; c'est pourquoi il faut les lire !Ce sera peut-être mieux "espliqué" que par moi! Okay Cool

________________________________________________________________________________
A +, et 12000 saluts de Pantwin
Bien faire et laisser braire !
La tolérance est essentielle à l'amitié !
La nature fait les choses sans se presser, pourtant tout est accompli !
2 x CB 125 TD-E (84 et 87); CB 125 T2 (81)
CMT 125 (79); CMC 125 (2000); rebel 125 (96)
Problème redémarrage
ViichenkO
Membre actif

Offline
Joined: 01 Feb 2020
Posts: 41
Reply with quote
Pantwin wrote:
d'abord en te lisant, (et si j'ai bien lu) je constate que tu aurais réglé l'avance en tournant le plateau; là, est-ce que le repère du plateau est en face du repère sur le carter ?
ensuite je ne vois pas de réglage pour le rupteur du cylindre droit. Enfin, jettes les bougies dont l'étincelle se fait de partout sauf entre l'électrode centrale et l'électrode de masse.
Tu devrais constater, si l'étincelle de la bougie droite se produit bien sur le repère F2, que l'écart du rupteur est un peu plus faible que pour le rupteur gauche. C'est à cette condition que tu porras démarrer au 1er ou 2ème coup de kick.c'est cette subtilité là, spécifique à la twin, qui fait que ton réglage est bon. Je ne me souviens pas que ce soit indiqué dans la RMT, mais ça l'est dans les tutos; c'est pourquoi il faut les lire !Ce sera peut-être mieux "espliqué" que par moi! Okay Cool


Merci pour ta réponse pantwin.
Oui j'ai bien réglé en déplaçant le plateau, et le repére du plateau est légèrement décalé sur la gauche, c'est la seule position que j'ai trouvé où les repères F1 et f2 soient parfaitement alignés avec le repére fixe (au moment de l'allumage de la lampe j'entends).
Si si j'ai bien réglé le 2 ème, au temps pour moi si je ne l'ai pas marqué.
Et je constate effectivement que l'écart est légèrement plus petit sur le rupteur de droite.
Et donc si je comprends bien le soucis avec les bougies c'est simplement qu'elles sont mortes ?
Problème redémarrage
Pantwin
Administrateur

Offline
Joined: 06 Feb 2011
Posts: 16,109
Reply with quote
C'est possible

________________________________________________________________________________
A +, et 12000 saluts de Pantwin
Bien faire et laisser braire !
La tolérance est essentielle à l'amitié !
La nature fait les choses sans se presser, pourtant tout est accompli !
2 x CB 125 TD-E (84 et 87); CB 125 T2 (81)
CMT 125 (79); CMC 125 (2000); rebel 125 (96)
Problème redémarrage
honda125cm
Membre confirmé

Offline
Joined: 07 Sep 2016
Posts: 512
Reply with quote
le condensateur d'allumage est-il neuf aussi, tes bougies sont bien "non resistive" ?
avec des bougies resistives tu perds une partie de la qualité de l’étincelle, comme avec un condo fuyant qui va fonctionner un coup et pas l'autre !
ce sont des pistes que l'on neglige, mais qui sont importantes, surtout que la panne est survenue apres la remise en route !
Problème redémarrage
ViichenkO
Membre actif

Offline
Joined: 01 Feb 2020
Posts: 41
Reply with quote
honda125cm wrote:
le condensateur d'allumage est-il neuf aussi, tes bougies sont bien "non resistive" ?
avec des bougies resistives tu perds une partie de la qualité de l’étincelle, comme avec un condo fuyant qui va fonctionner un coup et pas l'autre !
ce sont des pistes que l'on neglige, mais qui sont importantes, surtout que la panne est survenue apres la remise en route !


Salut CL,
Les bougies sont bien des non resitives, j'en ai plusieurs jeux des cr8hs, cr8hsa, cr8hsa et c'est plus ou moins la même chose..
Pour le condensateur non il n'est pas neuf, j'en ai 2 que j'ai eu avec la moto et il me semble avoir déjà essayé de les échanger sans succès.
Par contre c'est exactement ce que ça fait, un coup je n'ai qun cylindre qui tourne, à certain moment le cylindre de gauche se met en route pendant quelques secondes pui plus rien etc.
Au passage il y t'il un moyen de tester le condensateur et savoir si ils sont bon ou non ?
Je vais re tenter ma chance avec l'autre condo que j'ai et si je n'ai toujours rien je commenderai un condensateur neuf.
Problème redémarrage
honda125cm
Membre confirmé

Offline
Joined: 07 Sep 2016
Posts: 512
Reply with quote
deja les ref des tes bougies sont toutes resistives, il faut des c8hs ou c8hsa enfin des ref ref sans le R qui indique la resistivite, utilisable avec allumage electronique.
exp
https://www.ebay.fr/itm/6x-ngk-Bougie-Allumage-Coeur-en-Cuivre-C8HSA-6821/2…

pour verifier un condo il faut un capacimetre, tous les multimetres n'ont pas cette fonction
Problème redémarrage
ViichenkO
Membre actif

Offline
Joined: 01 Feb 2020
Posts: 41
Reply with quote
Bon,
Une re re re vérification de l'avance, 2 antiparasites neufs et 2 bougies neuves ça donne ça.
Ça me paraît plutôt pas mal, qu'en pensez vous ?
https://youtu.be/RrQY8PUCir8
Problème redémarrage
huilemot
Membre confirmé

Offline
Joined: 06 Feb 2013
Posts: 584
Reply with quote
Ca à l'air de tourner plutôt régulier.
Problème redémarrage
Chris
Membre confirmé

Offline
Joined: 18 Apr 2016
Posts: 408
Reply with quote
Si ça a démarré facile, reste plus qu'un essaie sur route... Tu n'as pas le pain à aller chercher demain ?

________________________________________________________________________________
Chris
Problème redémarrage
All times are GMT + 1 Hour  
Page 1 of 3  

  
  
 Reply to topic