Honda 125 Twin Forum Index
125
Twin
Forum dédié a tous les passionnés de mécanique,
et de ces motos qui ont marqué leur époque
du début des années 70 a nos jours
125
Twin
Reply to topic
Position initiale du clip sur l'aiguille des carburateurs
Scalextricboy
Membre actif

Offline
Joined: 04 Aug 2019
Posts: 18
Reply with quote
PublicitéSupprimer les publicités ?
Bonjour à tous,
Après avoir écumé tous les post de la super dream concernant ses carburateurs, en cours de nettoyage, j'en viens à vous poser la question suivante :
Sachant que :
1°) la RMT indique un positionnement de "règlage de l'aiguille au 2ème cran à partir du haut".
2°) Qu'habituellement la RMT ne précise pas "à partir du haut" mais simplement "au 2eme cran"
3°) Qu'en démontant mes deux carburatuers pour les nettoyer j'ai trouvé les bagues sur le 4ème cran (l'aiguille étant la pointe vers le bas dans sa position baturelle dans le puits).

Puis en déduire que mes bagues n'étaient pas positionnées au cran initial préconnisé par Honda et que le haut c'est bien la partie de l'aiguille avec le plus fort diamètre, quelle est la conséquence de cette position au 4ème cran. Plus riche ? plus de puissance? plus rapide? Rolling Eyes

Merci pour votre aide à voir plus calir...
Bonne journée. Très heureux


Last edited by Scalextricboy on Wed 14 Oct 2020 - 20:42; edited 2 times in total
Position initiale du clip sur l'aiguille des carburateurs
Guilacvay
Membre actif

Offline
Joined: 31 Aug 2020
Posts: 11
Reply with quote
Salut,

dans mon souvenir, le cran n°2 sert de centre, donc il faut parler parler de "haut" à partir du second cran et de "bas" à partir de ce meme cran. J'ai toujours eu le doute en lisant la RMT. Je crois que les mecano disent que l'aiguille est en position basse quand le cran est positionnée tout en haut de l'aiguille... "pour etre en bas il faut remonter le cran" donc moins riche et pour etre "en haut il faut baisser le cran" donc plus riche... Oui oui c'est pas clair on est d'accord!


Si je te lis bien tu as trouvé ta vis completement "en haut en partant du bas de l'aiguille", donc à priori oui c'est la position la plus riche.
Position initiale du clip sur l'aiguille des carburateurs
Guilacvay
Membre actif

Offline
Joined: 31 Aug 2020
Posts: 11
Reply with quote
NON je dis une connerie

Si je te lis bien tu as trouvé ta vis completement "en BAS en partant du bas de l'aiguille", donc à priori oui c'est la position la plus riche c'est à dire que ton cran était complétement en bas des crans
Position initiale du clip sur l'aiguille des carburateurs
Guilacvay
Membre actif

Offline
Joined: 31 Aug 2020
Posts: 11
Reply with quote
_1_2_3_4_ _________ c'est à dire au 4 si on imagine mon schéma comme une aiguille

je suis un boulet
Position initiale du clip sur l'aiguille des carburateurs
Scalextricboy
Membre actif

Offline
Joined: 04 Aug 2019
Posts: 18
Reply with quote
Bonsoir Guilacvay,
Merci pour tes éclaircissements.
Pas facile à expliquer sans visuel ...
Comme je n'ai pas pris de photo de l'aiguille de ma super dream pour l'instant, j'utilise une photo de l'aiguille de ma Honda 125 S3.
La pointe est vers le bas et les gorges pour la bague vers le haut.
Sur cette aiguille la bague est au 2eme cran des 5 crans en partant du haut de l'aiguille.



Sur l'aiguille de la super dream, la bague est au 4ème cran soit deux crans plus bas (vers la pointe de l'aiguille) que sur la photo.
Je ne pense pas que cela corresponde au réglage de base décrit par la RMT mais je suis d'accord avec toi, avec ce réglage au 4ème cran, l'aiguille libère de façon plus importante la lumière du gicleur et du puits et "enrichit" le mélange.
Je pense que je n'ai pas le règlage de base.
Qu'en penses tu ?
Bonne soirée
Position initiale du clip sur l'aiguille des carburateurs
Tim
Membre confirmé

Offline
Joined: 11 Mar 2020
Posts: 205
Reply with quote
Certaines aiguilles ne sont pas d'origine, et donc leurs réglages changent un peu vu que leur profil n'est plus celui prévu à l'origine.... Il vaut mieux utiliser les recommandations dans un premier temps puis faire ses propres essais, rien ne vaut de bons essais sur route pour passer en revu tous les régimes et les ouvertures de boisseau Heureux

________________________________________________________________________________
"C'est ce que nous pensons déjà connaître qui nous empêche souvent d'apprendre."
Position initiale du clip sur l'aiguille des carburateurs
Scalextricboy
Membre actif

Offline
Joined: 04 Aug 2019
Posts: 18
Reply with quote
Bonsoir,
Exact. Je n'ai pas vérifier l 'authenticité des deux aiguilles. A voir donc...
Par contre en les passant du 4eme au 2eme cran, la moto démarre au quart de tour ce qui n'était pas le cas auparavant. Par contre elle est peut être un peu moins "puissante".
Des modifications et essais sont effectivement à réaliser.
A +
Position initiale du clip sur l'aiguille des carburateurs
Scalextricboy
Membre actif

Offline
Joined: 04 Aug 2019
Posts: 18
Reply with quote
Bonsoir à tous,
Je reviens vers vous, car si j'avais démonté et nettoyé l'ensemble des éléments liés à l'alimentation de l'essence depuis le filtre du réservoir jusqu'à l'admission des deux cylindres (carbus nettoyés) c'est que la Twin démarrait avec grande peine lorsque l'on ne la démarrait pas tous les jours (sollicitation vraiment appuyée du démarreur électrique voire poussette...).
J'ai réglé et synchronisé les boisseaux et le ralenti, le clip des aiguilles est au 2eme cran à partir de la base de celles ci.
A part ça elle fonctionne super bien. MAIS 4 jours sans rouler et j'ai cru que je ne demarrerai pas aujourd'hui !!! Rolling Eyes
Avez vous déjà rencontré ce problème et l'avez vous solutionné ?
Les carburateurs peuvent ils se désarmorcer ?
Le système d'allumage de la twin étant en partie électronique une défaillance d'un des éléments pourrait elle expliquer ce phénomène ?
Merci d'avance pour votre aide car je ne sais pas trop dans quelle direction chercher... HELP !
A plus.
Scalextricboy
Position initiale du clip sur l'aiguille des carburateurs
Scalextricboy
Membre actif

Offline
Joined: 04 Aug 2019
Posts: 18
Reply with quote
Bonsoir à tous,
je cherche toujours à comprendre mon problème de démarrage avec ma TD.
Je remarque que sa difficulté à démarrer est directement proportionnelle avec son temps d'immobilisation : 4 jours je dois la pousser, 10h de repos il faut jouer avec le démarreur 1 à 2 minutes, 3h il faut 3 ou 4 impulsions du démarreur, après un petit trajet je coupe et je peux la redémarrer avec une seule impulsion du démarreur !
Ce phénomène me fait penser à un désamorçage des cuves des carburateurs qui est plus important selon le temps d'immobilisation. Je ne ferme pas le robinet (démonté/nettoyé) lors de l'immobilisation. Quel élément défaillant pourrait créer ce désamorçage ? Prise d'air sur le réservoir ?, le pointeau (démonté/nettoyé) ?. Quelqu'un a t il déjà rencontré ce phénomène ? Une idée ?
Merci à vous pour votre aide Laughing
Position initiale du clip sur l'aiguille des carburateurs
Chris
Membre confirmé

Offline
Joined: 18 Apr 2016
Posts: 410
Reply with quote
Je rencontre le même phénomène sur ma Twin...
Si je la démarre chaque jour, une horloge. Si elle reste plusieurs jours sans démarrer c'est la galère, surtout que je n'ai pas de démarreur mais un kick (plus viril mais plus fatigant pour un vieux)
Si je n'arrive pas à démarrer, je change les bougies (parfois par des anciennes et là ça démarre)... Mystère...

________________________________________________________________________________
Chris
Position initiale du clip sur l'aiguille des carburateurs
TucoRamirez
Membre actif

Offline
Joined: 14 Oct 2020
Posts: 13
Reply with quote
Salut,

Une petite supposition quant à ton problème de démarrage. Tu as peut-être une toute petite fuite au niveau d'un des pointeaux, ce qui fait que de l'essence passerait doucement jusque dans le cylindre et t'empêcherai de démarrer tant que tu n'as pas fait quelques tours de moteurs qui chasserai l'essence accumulée vers ton échappement.
Un moyen simple d'en avoir le cœur net serai de laisser ta moto au repos 4 jours puis de débrancher tes bobines au primaire (TRES IMPORTANT POUR NE PAS RISQUER DE METTRE LE FEU et aussi pour protéger tes bobines et tes bougies mais bon...) et dévisser tes bougies. Ensuite tu essayes de démarrer et si tu as de l'essence qui gicle de partout par l'un de tes cylindres c'est que j'ai eu le nez creux (et aussi que tu aurai du mettre un chiffon au dessus du puit de bougies). Sinon, ben c'est que c'est pas ça.

Fun fact: J'ai déjà vu un moteur (de fazer si je me souvient bien) se faire percer le carter d'huile à cause d'un défaut de pointeau: Le cylindre correspondant au pointeau défectueux s'est arrêté en fin d'admission/début de compression et s'est tranquillement rempli d'essence. Quant on a voulu redémarrer la machine , le cylindre était plein d'essence, mais l'essence étant incompressible, le cylindre n'a pas pu remonter et c'est carrément la bielle qui a pété! Du coup elle s'est baladée partout dans le carter en cognant bien fort et a fini par trouer le carter! Shocked Voilà, je dit pas ça pour te faire flipper mais du coup ça peut valoir le coup de vérifier que tu as pas de soucis à ce niveau là, juste au cas ou...
Position initiale du clip sur l'aiguille des carburateurs
Chris
Membre confirmé

Offline
Joined: 18 Apr 2016
Posts: 410
Reply with quote
Pour ma Twin ce ne doit pas être le cas car lorsque je l'arrête pour une période un peu longue je la laisse tourner, robinet d'essence fermé, jusqu'à ce qu'elle s'arrête afin d'éviter les dépôts dus à cette saloperie de sans-plomb...

________________________________________________________________________________
Chris
Position initiale du clip sur l'aiguille des carburateurs
Tim
Membre confirmé

Offline
Joined: 11 Mar 2020
Posts: 205
Reply with quote
Histoire intéressante Tuco, effectivement, on appelle cela un "hydrolock". C'est assez rare, mais ça peut arriver dans le cas par exemple où tu arrives pleine bourre dans une grosse flaque d'eau avec une admission basse, tu peux ingérer suffisamment d'eau et avec l'inertie du moteur, ta bielle se pète.

________________________________________________________________________________
"C'est ce que nous pensons déjà connaître qui nous empêche souvent d'apprendre."
Position initiale du clip sur l'aiguille des carburateurs
Scalextricboy
Membre actif

Offline
Joined: 04 Aug 2019
Posts: 18
Reply with quote
Bonsoir à tous,
J'avais démonté les carburateurs et nettoyé les pointeaux mais je ne suis pas certain d'avoir été capable de remarquer s'ils avaient un disfonctionnement ! Je vais faire le teste afin de voir si les cylindres sont noyés ! Je pensais plutôt à une situation inverse : Un manque d'essence dut peut être à des cuves vide après évaporation pendant 4 jours d'immobilisation. Ceci dit comment cette évaporation serait provoqué ? Je suis perplexe. En tous les cas merci pour vos pistes...même celles un peu effrayantes comme celle de Tuco. Pourquoi Chris démarre bien une fois les bougies changées ? bougies "mouillées" d'essence ? Rolling Eyes
A plus Heureux
Scalextricboy
Position initiale du clip sur l'aiguille des carburateurs
Tim
Membre confirmé

Offline
Joined: 11 Mar 2020
Posts: 205
Reply with quote
Parfois, c'est aussi une richesse au ralenti trop faible qui cause des problèmes de démarrages à froid. Concernant les pointeaux dysfonctionnels, pourquoi pas mais dans ce cas tu aurais des petites fuites d'essence au niveau du carbu. Je pense que tu devrais prendre tes compressions...

________________________________________________________________________________
"C'est ce que nous pensons déjà connaître qui nous empêche souvent d'apprendre."
Position initiale du clip sur l'aiguille des carburateurs
Chris
Membre confirmé

Offline
Joined: 18 Apr 2016
Posts: 410
Reply with quote
Je ne sais pas pourquoi il faut que je jongle avec mes bougies. Elles ne sont pas vraiment noyé...
Après je suis résigné car j'avais le même problème sur la T1 dans les années 85-91...

Si non Tim comment augmenter la "richesse au ralenti" ? Surtout que je démarre toujours avec le starter lorsque le moteur est froid ?
Bonne journée

________________________________________________________________________________
Chris
Position initiale du clip sur l'aiguille des carburateurs
Scalextricboy
Membre actif

Offline
Joined: 04 Aug 2019
Posts: 18
Reply with quote
Bonsoir,
Tim, je ne pense pas qu'il y ait des fuites sur les carburateurs, je l'aurais vue, je vais tout de même essayé ce que propose TucoRamirez. Je vais regarder le réglage de la richesse du ralenti également. Ce samedi j'ai roulé avec la TD qui a démarré impec, le dimanche matin je démarre également facilement, 5 kms puis arrêt une heure et là, "the click of death" comme disent les anglais : le démarreur émet un click mais ne tourne pas ! Je démarre à la poussette mais le voyant vert du neutre est faiblard, les clignottants s'allument mais ne clignotent pas !
Les symptômes de la batterie faible. Je roule dix bornes et je teste la batterie. Chargée correctement. Y aurait il un problème électrique derrière le problème de démarrage et mon soucis de batterie ? Je vais tester le circuit de démarrage, mais si vous avez des pistes je suis preneur.
Bonne soirée.
Scalextricboy Très heureux
Position initiale du clip sur l'aiguille des carburateurs
All times are GMT + 1 Hour  
Page 1 of 1  

  
  
 Reply to topic