Honda 125 Twin Forum Index
125
Twin
Forum dédié a tous les passionnés de mécanique,
et de ces motos qui ont marqué leur époque
du début des années 70 a nos jours
125
Twin
Reply to topic
Problème électrique
ElMedito
Membre

Offline
Joined: 05 Sep 2020
Posts: 2
Reply with quote
PublicitéSupprimer les publicités ?
Bonjour à tous, j'ai acheté une Honda Rebel 125 de 1998 qui n'avait plus roulé depuis 2 ans, aucune batterie dans la moto mais elle démarre en la poussant.

Je l'ai modifiée un peu en bobber sans toucher au faisceau, le projet est bientôt terminé donc j'ai voulu lui mettre une batterie neuve, mais le problème est là Rolling Eyes

Dès que je branche la batterie, les phares s'allument et je peux faire tourner le démarreur, klaxon etc ( en gros le contact s'enclenche ) sauf que le neiman est sur off et la clé n'est même pas sur le neiman... J'ai essayé de changer le relais à côté de la batterie et le neiman mais ça ne change rien Crying or Very sad

Quelqu'un aurait une idée ? Merci Heureux
Problème électrique
Chris
Membre confirmé

Offline
Joined: 18 Apr 2016
Posts: 410
Reply with quote
[quote="ElMedito" aucune batterie dans la moto mais elle démarre en la poussant.

Je l'ai modifiée un peu en bobber sans toucher au faisceau,[/quote]

Pas tout compris....
Bobbe " qu'es acco ?
Si tu n'as pas toucher au faisceau et que tu rebranches une batterie et que tout fonctionne c'est que tu as un plus "après contact" qui est "avant contact"
J'explique; normalement lorsque tu retires la clef de contact tu coupes le jus et il "reste" dans la batterie et pas de jus dans le circuit électrique...
Lorsque tu tournes la clef, le jus arrive dans le circuit jusqu'à interrupteur (klaxon, cligno, démarreur, phare...) et le klaxon (ou cligno, démarreur ou phare) et si tu actionnes ce contacteur "ça" fonctionne.
Donc cherche tu dois trouver un fil qui va de ta batterie au contacteur à clef mais ton contacteur doit arrêter le jus...
Je jette des idées au fil de mes réflexions... Démonte ton contacteur, c'est lui qui doit être nase..
Teste le avec un métrix (j'en ai un à vendre-donner).. Tu dois trouver un contact qui coupe avec la clef... Si ça ne coupe pa c'est que ton contacteur à clef est naze...
Ai-je été bien clair...

Donc si lorsque tu branche le plus et que le jus est dans le circuit c'est que tu ne barnches pas les bons fils...
J'explique...

________________________________________________________________________________
Chris
Problème électrique
All times are GMT + 1 Hour  
Page 1 of 1  

  
  
 Reply to topic