Honda 125 Twin Forum Index
125
Twin
Forum dédié a tous les passionnés de mécanique,
et de ces motos qui ont marqué leur époque
du début des années 70 a nos jours
125
Twin
Reply to topic
Problème remise en route Twin - montée en régime
Emile
Membre actif

Online
Joined: 28 Sep 2020
Posts: 89
Reply with quote
PublicitéSupprimer les publicités ?
Salut à tous,

Je viens de finir ma réno d'une Twin de '76.
J'ai suivi ca dans le post ici :
https://www.honda125twin.net/t7514-Renovation-CB-125-T-1976.htm?start=20][url:67a1295c44=https://www.honda125twin.net/t7514-Renovation-CB-125-T-1976.htm?start=20%5B/url:67a1295c44%5D]https://www.honda125twin.net/t7514-Renovation-CB-125-T-1976.htm?start=20[/url:67a1295c44]

Elle a bien voulu démarré au 2ème coup de kick donc un bon début ! Très heureux

Par contre tout de suite j'ai déchanté... impossible de passer 4000tr....
Elle se met à brouter et ne veut pas trop monter au delà Crying or Very sad
J'ai constaté que mes bougies sont toutes noires... Trop riche ou bien plutôt difficulté d'allumage ?

J'ai commencé par l'allumage, j'ai re-suivi tout le tuto.
Pas de changement de comportement.

J'ai tenté une synchro carbu, pas de changement de comportement.

Par contre moteur allumé sans le cache côté allumage je vois des petites étincelles ?
C'est normal ou ca serait un symptôme concordant avec mon souci ?

Ce que je vois comme pistes probables :
- Donc problème d'étincelles au niveaux des rupteurs, liés au condensateur ? comment le vérifier ?
- Linguets qui ne pivotent pas assez librement ?
- Avance centrifuge qui ne fait pas son taf ? pourtant il m'avait l'air ok...
- Problème de carbu ? j'ai mis un kit de rénovation complète, plus des diffuseurs 12 trous...
Avec les diffuseurs 12 trous pas besoin de changer d'autres pièces ?

Si vous avez des conseils pour que je fasse mes vérif dans le bon ordre, je suis preneur ! Très heureux

________________________________________________________________________________
Emile
Problème remise en route Twin - montée en régime
Emile
Membre actif

Online
Joined: 28 Sep 2020
Posts: 89
Reply with quote
Vous sauriez me dire à quoi correspond la petite tige en laiton sur les carbus, de l'autre côté de la vis de ralenti ?
Avec on dirait un petit percage dans le sens radial.

Sinon j'ai vérifié car facilement accessible, sur l'aiguille je suis au cran du mileu.
Le gicleur principal est bien en 88.

________________________________________________________________________________
Emile
Problème remise en route Twin - montée en régime
Chris
Membre confirmé

Offline
Joined: 18 Apr 2016
Posts: 416
Reply with quote
la tige qui dépasse n'est rien que l'axe d'un volet. Ce n'est pas un réglage.
Tu aurais dû le voir lorsque tu as ouvert tes carbus...

Les étincelles aux vis signifie souvent un problème de condensateur....
Bon courage

________________________________________________________________________________
Chris
Problème remise en route Twin - montée en régime
Emile
Membre actif

Online
Joined: 28 Sep 2020
Posts: 89
Reply with quote
Pour ne pas le prendre la tête pour rien j'ai commandé rupteurs et condensateur neufs.
Je vous dirais ce que ça donne dans la semaine !

________________________________________________________________________________
Emile
Problème remise en route Twin - montée en régime
Moumoute14
Membre actif

Offline
Joined: 18 Nov 2019
Posts: 49
Reply with quote
Tu as raison, quelques pièces neuves ne feront pas de mal .

On a la chance de pouvoir trouver beaucoup de pièces pour nos brelles, autant s'en servir Wink
Problème remise en route Twin - montée en régime
Emile
Membre actif

Online
Joined: 28 Sep 2020
Posts: 89
Reply with quote
Bon j'ai un peu le boules... je viens de changer les rupteurs et le condensateur.
Alors je ne vois plus trop d'étincelles, par contre ca ne change rien à mon problème de montée en régime.

J'ai démonté une bougie, elle est bien noire charbon !
J'étais avec les vis de richesse dévissées de 1.5 tour.
J'ai mis à 1 tour et j'ai pas vu de différence.

J'ai aussi constaté que la manette du starter ne semblait pas avoir d'impact...
Mais le mécanisme du starter c'est seulement le petit volet si je dis pas de bêtise.

J'ai l'impression de pas avoir de débit d'air.
Pourtant j'ai la BA d'origine, avec filtre d'origine. J'ai huilé légèrement les mousses mais je pense pas que ce soit le souci.

En enlevant la bougie, j'ai de la fumée qui sort aussi...

Au remontage du moteur j'ai mis des joints neufs aux queues de soupapes, et j'ai refait un peu le rodage de chaque soupape pour garantir l'étanchéité.
Mais là j'ai l'impression que les soupapes pourraient être la cause de mon problème...

Des idées ?

________________________________________________________________________________
Emile
Problème remise en route Twin - montée en régime
Chris
Membre confirmé

Offline
Joined: 18 Apr 2016
Posts: 416
Reply with quote
La "manette" du starter joue sur les deux carbus et ferme un volet d'air....
Ais-tu sur qu'elle s'ouvre correctement ?

________________________________________________________________________________
Chris
Problème remise en route Twin - montée en régime
Emile
Membre actif

Online
Joined: 28 Sep 2020
Posts: 89
Reply with quote
oui j'ai vérifié en ouvrant la BA. Je vois bien le volet s'ouvrir/fermer

________________________________________________________________________________
Emile
Problème remise en route Twin - montée en régime
Emile
Membre actif

Online
Joined: 28 Sep 2020
Posts: 89
Reply with quote
Bon j'ai vérifié les soupapes et AAC tout me semble en règle.
Encoche de l'AAC côté gauche dirigé vers l'admission quand je suis sur le repère T1. Les 2 points du pignon sur le plan de joint.
Jeu ok à 0.05mm.

un demi tour sens inverse de l'horloge, j'arrive encoche AAC vers le haut, et jeu soupape ok.

Je regarde les carbus, petites questions sur les aiguilles et puits d'aiguille :
- L'aiguille se met bien sur le cran du milieu ?
- Pour le puit d'aiguille y a un sens, je me suis ptet trompé ou alors j'ai recopié l'ancien montge qui était ok...
Comment savoir le bon sens ?
- Est-ce que le diffuseur 12 trous pourrait être un souci ?

[EDIT] pour le sens de montage des puits ca semble ok. (orifice le plus grand côté aiguille.
Un peu surpris que si je mets l'aiguille toute seule dans son puit, elle descend quasi completement. Y a que le bout avec les crans qui dépasse. Mais ca semble normal.

Je m'oriente vers un souci de compression... j'ai commandé un adaptateur pour vérifier ca, peut-être d'ici 7j.
Pourtant au remontage j'avais re-rodé les soupapes, mais j'ai pas fait de test en retournant la culasse et en mettant du liquide pour voir s'il passe a travers les soupapes.

Un gros doute sur mes puits de bougies par contre ! Shocked Au moints un des 2 me semble avoir été refait.
Peut-être j'ai une fuite au niveau du filetage des bougies ?
Mais comment vérifir ca ?

________________________________________________________________________________
Emile
Problème remise en route Twin - montée en régime
honda-03
Membre confirmé

Offline
Joined: 01 Aug 2016
Posts: 427
Reply with quote
Salut, ton souci vient de ton kit de réfection, utilise que les joints et à la rigueurs pointo si l'origine est mangé !

Mais tu remet le puit d'origine, le diffuseur et son aiguille d'origine , beaucoup de membre ont eu se soucis, dont moi, réglage impossible, ça broute et ça envoie trop d'essence !
Problème remise en route Twin - montée en régime
Emile
Membre actif

Online
Joined: 28 Sep 2020
Posts: 89
Reply with quote
Ah oui ? c'est vraiment bizarre ca !

Le souci c'est que je crois que j'ai plus les puits. Je les ai abimés au démontage comme un con.

Bon déjà je vais faire un test de compression.

________________________________________________________________________________
Emile
Problème remise en route Twin - montée en régime
Emile
Membre actif

Online
Joined: 28 Sep 2020
Posts: 89
Reply with quote
J'ai les puits mais je les ai abîmé.

Mais je vais nettoyer ma deuxième paire de carbu, y laisser les diffuseurs puis et aiguilles d'origine, et prendre les pointeaux vis et gicleur neufs.

Ça serait quoi le problème avec les kits de rénovation ?
Je sais que sur les 2 jeux de carbus y en a marqué A et l'autre B. Peut-être y a une différence ?
Sinon j'ai acheté le kit chez Toutes Bielles Confondues. C'était pareil pour les autres personnes qui ont eu des galères ?

________________________________________________________________________________
Emile
Problème remise en route Twin - montée en régime
Emile
Membre actif

Online
Joined: 28 Sep 2020
Posts: 89
Reply with quote
Bordel de merde effectivement j'ai mis aiguille + puit + diffuseur d'origine et ca marche nickel ! Shocked Très heureux

C'est top. Par contre je sais pas si je dois essayer par exemple le diffuseur 12 trous quand même ?

Bon dans tous les cas le réglage c'est pas ca, va falloir que je regarde pour faire une bonne synchro !

________________________________________________________________________________
Emile
Problème remise en route Twin - montée en régime
Emile
Membre actif

Online
Joined: 28 Sep 2020
Posts: 89
Reply with quote
J'ai tenté le reglage ralenti/synchro, bah c'est la merde sur cette machine !

J'ai tenté la méthode mentionné dans un tuto du forum :
En tournant sur 1 cylindre, j'ai pas eu l'impression que la vis de richesse changeait le ralenti... et avec un réglage de base de 1tr1/4, ca devrait être au pouième près !
Par contre j'ai réglé les vis de ralenti pour avoir 1200tr sur chaque cylindre. Une fois tout rebranché le ralenti était beaucoup trop haut, j'ai donc dévissé les 2 vis de façon identique pour revenir à 1200tr.

Ca à l'air de faire le taf, mais quand je lache les gazs, ca ne retombe pas direct...

Et pour la synchro là j'arrive à rien. Après c'est galère à faire, c'est super bruyant pour les voisons, j'ose pas trop m'attarder dessus.

Par contre près un tour de genre 200m j'ai pu constater que j'ai un pot qui fume pas mal, et un liquide qui coule par un petit trou sous le silencieux...
Problème sur ce cylindre donc ! A voir ce que donnera le test de compression.

________________________________________________________________________________
Emile
Problème remise en route Twin - montée en régime
Tim
Membre confirmé

Online
Joined: 11 Mar 2020
Posts: 207
Reply with quote
Deux choses : une bonne première synchro ( et ce que je continue d'utiliser avec succès...) c'est de synchroniser en se servant de piges:

Pour la synchro, j'ai jamais fais au depressiomètre, toujours en mécanique ( ça suppose que tes venturis sont en état comparables). En gros, tu prends deux piges ou deux forets, tu les places sous les boisseaux et tu tire progressivement sur la poignée. La première pige que tu vois sortir de l'horizontal est en avance sur autre, dessert donc la vis de chapeau de l'autre. Quand les deux piges bougent au même angle de poignée, tu as une bonne approximation, et c'est ce dont je me contente.

Si ton pot fume, c'est pas anormal surtout si le moteur est froid et n'a pas tourné depuis un moment. C'est surtout de la condensation vraisemblablement, tout comme ta petite fuite de liquide sous ton pot (pour t'en convaincre, laisse la couler sur ton sol et tu verras que le lendemain il n'y aura plus rien, ce n'est donc pas de l'huile..).

________________________________________________________________________________
"C'est ce que nous pensons déjà connaître qui nous empêche souvent d'apprendre."
Problème remise en route Twin - montée en régime
Emile
Membre actif

Online
Joined: 28 Sep 2020
Posts: 89
Reply with quote
Merci pour la technique, ça a le mérite de se faire moteur éteint Heureux

Par contre faut que je vire les manchons de filtre a air, galère mais ça doit se faire en dévissant la BA.

Pour le pot je sais pas... Pourquoi ça ne le ferait que sur 1 cylindre ?

________________________________________________________________________________
Emile
Problème remise en route Twin - montée en régime
honda-03
Membre confirmé

Offline
Joined: 01 Aug 2016
Posts: 427
Reply with quote
Alors la méthode 1cylindre par cylindre comme je dis, c'est pas du tout top , en débranchant tu crée un sacré déséquilibre !

On à l'avantage d'avoir que 2 cylindres donc relativement accessible pour du "débutant" et "confirmé"

Si ton ralenti ne descend pas tout de suite ça peut s'expliquer par:

- câble coincé
- prise d'air
- richesse trop pauvre


Pour les câbles coincés, il faut voir au niveau de la poignée et du réservoir si il ne sont pas coincés. Voir si ils coulissent bien et reviennent bien au niveaux des boisseaux



Pour la prise d'air, voit si les pipes d'admissions, manchon boite à air sont étanches et moteur


1er point faire la richesse cylindre par cylindre sans rien démonter (sauf si tu as une bougie colorthune, c'est précis) , perso j'utilise mes oreilles ça va très bien

moteur chaud: utiliser ses oreilles
1)Tu accélère le ralenti à l'aide de ta vis de ralenti
2)Tu trouves le ralenti le plus haut en ajustant ta vis de richesse( en serrant) et la c'est ultra précis, car ça peut basculer à 0.2tr de vis: une fois ce ralenti haut trouver, tu vas desserrer la vis de richesse pour enrichir de sorte d'avoir un ralenti "rond" qui ne force pas ( à la limite de caler car " trop riche).
Puis tu baisses le ralenti et tu passes à l'autre carbu.
3) Tu fais ta synchro des 2 ralentis soit mécanique ou avec un appareil, puis tu règles la tension des câbles aussi avec l'appareil et là personnellement rien ne vaut un appareil à synchronisation, bon après y'en a qui démonte leur carbu et ne synchronise jamais donc la méthode pige est très appréciable
Problème remise en route Twin - montée en régime
Emile
Membre actif

Online
Joined: 28 Sep 2020
Posts: 89
Reply with quote
J'ai fait un réglage a l'oeil en synchronisant pile poil le moment où les deux boisseaux remontent.

Pour la prise d'air je devrais pouvoir tester ça en vaporisant du start pilot.
Pour les câbles j'ai rien vu qui coincent...

________________________________________________________________________________
Emile
Problème remise en route Twin - montée en régime
Emile
Membre actif

Online
Joined: 28 Sep 2020
Posts: 89
Reply with quote
Pas de variation de régime apès projection de Start Pilot un peu partout entre la BA et le moteur. Plutôt bon signe non ?

Sinon j'avais une aiguille qui bloquait un peu dans son puit. J'ai du coup changé le puit vu que j'en avais 2 jeux, et c'est mieux. Le cable des gaz coulisse sans accorcher.

Par contre le réglage me semble vraiment pas top, à moins que ce vieux moulin ne marche comme ca ? Difficile j'ai pas de référence...
=> Si quelqu'un de Toulouse a une Twin je serais curieux de la voir tourner ! Heureux

J'ai commander un Colortune... depuis le temps que je zieute dessus, c'est l'occasion ! Je pourrais y passer mon autre moto aussi Heureux

En faisant le tour du quartier, j'ai constaté que je ne devais pas mettre plein gaz, ca étouffe le moteur et empeche sa montée ne régime.
J'ai lu un post quelque part qui disait que c'était normal sur cette moto, et que le diffuseur 12 trous améliorait la chose. Je pense donc les remonter pour voir ce que ca fait.

________________________________________________________________________________
Emile
Problème remise en route Twin - montée en régime
Tim
Membre confirmé

Online
Joined: 11 Mar 2020
Posts: 207
Reply with quote
Plein gaz, c'est uniquement à partir de 9000 tr/min environ sur cette moto. Mais bien réglée, tu dois avoir une reprise correcte dès 4.000 tr/min et une accélération utilisable dès 7.000 tr/min. Le diffuseur 12 trous améliore franchement les reprises à mi régime (entre 6.000 et 8.000 tr/min)

________________________________________________________________________________
"C'est ce que nous pensons déjà connaître qui nous empêche souvent d'apprendre."
Problème remise en route Twin - montée en régime
All times are GMT + 1 Hour  
Page 1 of 2  

  
  
 Reply to topic